

<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Familias superan el 50 % de inmigrantes detenidos en frontera con México</title>
<link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="http://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="http://laoferta.com/feed/atom/" />
<link rel="pingback" href="http://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="http://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="http://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Familias superan el 50 % de inmigrantes detenidos en frontera con México Comments Feed" href="http://laoferta.com/2019/10/29/familias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

<style type="text/css">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</style>



<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://laoferta.com/wp-content/themes/yourmag/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsKV2eoDdv0Jv\/x+UdGzDAf9w5C\/jhMubwO5\/LE0f7MbtosXcBbEtRxAhuWp+HvTYSsf1KV+fFxec8lbkgLO8ny7S1r431kowBkPh0vmpxioMEesm49Dxiwsh\/fsZEgbJSQKqp87R2OVarJdlg5yiRA\/XqGfOFIx1tq5+Qrmhcw\/QlxgXSIM8llSgQsjk7SeMtqkXMOzo46IOz9B+IN9C0f1LZeYQQA9uHOudVCkVKa4mUFT3JgeQYbeHo7a4HknQ\/z0qPYUOqlp948NHsUJp+nyc5Z8tiF0G8WkTrNDHR7eEx39iGYmTEHVHLPAzMiPknzvE21f+DcXRbaYztt+15gHeJ5hmd2XPvz86TUu8svv+t0Ey1rytmbn2ea1rqKZAISIgnt\/1lhcDjqonSVdw0LaaZ98rUN\/t9Bt5TENJuQb\/8h0CgCtIX4fHSDxMhfoehI6b2FdGmwccdzR9r9fjiQ5uQ\/nb2JZE5bmdQuxbmxGL6FDj0KFQLsPzlmuL6GoDPs9LbyO7N\/W5E\/DCgo84KPc6RFKBuF76wJyVlulyFQI1vfEwaCgZmNSg4nxVLNnmfoFt\/kMzAcpCKt+raq7SHMEuCIp0inIJCEv0IlJPQBW5ghW983XgicyhjL2Vtu41j5+9uWj5FNAAYw31Cbxc+6P9OlyeoQ\/Njwuu96olF5xjpoXPKc3u\/uFbQ8T7Jq\/mvZ2Jk3E0EYFzjTe140Ugm44JSS3vXbCnxCxNsnT9ahP9s=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"292c4778a5","ajaxUrl":"http:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laoferta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='3-1. Messi pone al Barça con ventaja al descanso' href='http://laoferta.com/2019/10/29/3-1-messi-pone-al-barca-con-ventaja-al-descanso/' />
<link rel='next' title='Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump' href='http://laoferta.com/2019/10/29/habla-el-primer-testigo-directo-de-la-llamada-con-ucrania-e-irrita-a-trump/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://laoferta.com/2019/10/29/familias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico/" />
<link rel='shortlink' href='http://laoferta.com/?p=83316' />
<link rel="alternate" type="application/json+oembed" href="http://laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaoferta.com%2F2019%2F10%2F29%2Ffamilias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaoferta.com%2F2019%2F10%2F29%2Ffamilias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="/wp-content/uploads/2019/06/lo-web-favicon.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	<link rel="icon" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
		<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body class="post-template-default single single-post postid-83316 single-format-standard custom-background mmm mega_main_menu-2-0-4 immigration mexico-estados-unidos">
<div id="all_content"  class="boxed_width" >
	
	
	
<div id="header">
<div class="inner">
<div id="title_box">
    <a href="http://laoferta.com">
	    	    <img src="http://laoferta.com/wp-content/uploads/2019/06/lo-web-logo3@2x.jpg" alt="Logo" id="logo"/>
    </a>
<br />
<!--<div align="center" style="width:420px"><strong><font size="+1">SERVING THE HISPANIC COMMUNITY<br> SINCE 1978</font></strong></div>
<div align="center" style="width:420px;text-align:right;border:0;"><table width="420" border="0">
<tr style="border:0;">
<td width="177" align="right" style="border:0;"><div style="text-align:right"><strong><font size="+1">Member of </font></strong></div></td>
<td width="233" align="left" style="border:0;"><img src="/wp-content/uploads/2018/02/NAHP-logo-2014-rgb.jpg" alt="" width="200" height="76" border="0"></td>
</tr>
</table>
</div>
-->
 	
</div>
		<div id="banner_header_728">
	
	<div id='c4577_7_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 6/23/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id='c7909_36_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-36-7909' class='sam-pro-ad' href='https://www.dayofthedead.com' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/DayOfTheDead728x90.jpg' ></a></div>	</div>
		
</div>	
</div>
<div class="clear"></div>
	
 
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Tuesday, October 29, 2019</strong></div>
<div class="inner">
<div id="menu_box">
    
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Local
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose Solidaridad – Solidarity
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose History
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Perfil de los Nuestros
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Leaders
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Photo Files
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			National
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Education
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Economy
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			International
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Technology
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Health
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Mexico
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Immigration
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Opinion
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Entertainment
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Arts &#038; Culture
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Cine
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Travel
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Food
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Sports
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Automotive
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Social Events
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Videos
			</span>
		</span>
	</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Giveaways
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			About us
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Advertise
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Business Directory
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Contact Us
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
	<form method="get" id="mega_main_menu_searchform" action="http://laoferta.com/">
		<i class="im-icon-search-3 icosearch"></i>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		<input type="text" class="field" name="s" id="s" />
	</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
 
</div>
	
 
<div class="inner">









<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>






<div class="ticker_box">

<div class="inner_10">

	

	<div class="ticker1 modern-ticker mt-square">

	<div class="mt-body">

	<div class="mt-label">Hot News</div>

	<div class="mt-news">

	<ul>

	

						

		

    	

	

	<li>

        		

        <a href="http://laoferta.com/2019/10/29/habla-el-primer-testigo-directo-de-la-llamada-con-ucrania-e-irrita-a-trump/" title="Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Trump-11-60x30.jpg" alt="Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump" title="Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/10/29/habla-el-primer-testigo-directo-de-la-llamada-con-ucrania-e-irrita-a-trump/">Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump</a>

	<div class="ticker_date">

	
	6 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2019/10/29/familias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico/" title="Familias superan el 50 % de inmigrantes detenidos en frontera con México">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Familias-60x28.jpg" alt="Familias superan el 50 % de inmigrantes detenidos en frontera con México" title="Familias superan el 50 % de inmigrantes detenidos en frontera con México"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/10/29/familias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico/">Familias superan el 50 % de inmigrantes detenidos en frontera con México</a>

	<div class="ticker_date">

	
	6 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2019/10/29/3-1-messi-pone-al-barca-con-ventaja-al-descanso/" title="3-1. Messi pone al Barça con ventaja al descanso">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Leonel-60x30.jpg" alt="3-1. Messi pone al Barça con ventaja al descanso" title="3-1. Messi pone al Barça con ventaja al descanso"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/10/29/3-1-messi-pone-al-barca-con-ventaja-al-descanso/">3-1. Messi pone al Barça con ventaja al descanso</a>

	<div class="ticker_date">

	
	6 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2019/10/29/los-latinos-ingresan-menos-en-unidades-especializadas-tras-un-fallo-cardiaco/" title="Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/personas-caminan-e1570814915214-60x30.jpg" alt="Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco" title="Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/10/29/los-latinos-ingresan-menos-en-unidades-especializadas-tras-un-fallo-cardiaco/">Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco</a>

	<div class="ticker_date">

	
	5 hours ago
	</div>

	</li>

	

	 

       

	

	</ul>

	</div>

	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>

	</div>

	</div>

	

</div>

</div>









	

 
</div>
	
<div class="inner_woo">



<div id="main_content"> 


























	

	

	

	

	

<!---------------Single post content------------------->	

		

<div class="inner">

<div id="single_content" class="EqHeightDiv"> 	

	


	

    <div class="single_post" id="post-83316" class="post-83316 post type-post status-publish format-standard has-post-thumbnail hentry category-immigration category-mexico-estados-unidos tag-estados-unidos tag-familias tag-frontera tag-inmigrantes-detenidos tag-mexico tag-superan-50 immigration mexico-estados-unidos">

	

	
	
	

	   	



	   


	    
		

	    <div class="single_thumbnail">

		<a href="http://laoferta.com/wp-content/uploads/2019/10/Familias.jpg" title="Familias superan el 50 % de inmigrantes detenidos en frontera con México" rel="prettyphoto">

	    
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Familias-830x392.jpg" alt="Familias superan el 50 % de inmigrantes detenidos en frontera con México" title="Familias superan el 50 % de inmigrantes detenidos en frontera con México"/>

	    </a>

		</div>

	    
	   

	    
		

	
	

		
	

	
	



	
	
	

	<div class="single_title">	  

	   <h1>Familias superan el 50 % de inmigrantes detenidos en frontera con México</h1> 

    </div>

	

	<div class="clear"></div>



	
	

	
	

    <div class="clear"></div>

	

    <div class="single_text">

	

	
	
	

	<div id="attachment_83318" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-83318" class="size-medium wp-image-83318" src="http://laoferta.com/wp-content/uploads/2019/10/3fbde3a828a6f3438efd4957fd2f86c994829864-300x225.jpg" alt="" width="300" height="225" srcset="http://laoferta.com/wp-content/uploads/2019/10/3fbde3a828a6f3438efd4957fd2f86c994829864-300x225.jpg 300w, http://laoferta.com/wp-content/uploads/2019/10/3fbde3a828a6f3438efd4957fd2f86c994829864-768x576.jpg 768w, http://laoferta.com/wp-content/uploads/2019/10/3fbde3a828a6f3438efd4957fd2f86c994829864.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-83318" class="wp-caption-text">Fotografía del 22 de febrero donde aparece el portavoz de la Patrulla Fronteriza, Daniel Hernández, mientras habla con una inmigrante hondureña tras entregarse junto a sus tres hijos de 2, 9 y 14 años en un punto del área conocido como Quitobaquito, en la frontera de Arizona con México (EE.UU.). EFE/Paula Díaz/Archivo</p></div>
<p><strong>Washington, 29 oct (EFEUSA).-</strong> Las familias de inmigrantes representaron, con 473.682 casos, un 55,6 % de los 851.508 indocumentados detenidos en la frontera con México en el año fiscal 2019 (octubre de 2018 &#8211; septiembre de 2019), reveló este martes la Oficina de Aduanas y Protección Fronteriza (CBP, en inglés).</p>
<p>En un comunicado, la CBP calificó de &#8220;récord&#8221; la cifra de familias detenidas y agregó que durante ese periodo fueron rescatados 4.900 inmigrantes sin ofrecer detalles al respecto.</p>
<p>A las familias, que las autoridades estadounidenses definen como individuos acompañados de un menor, un progenitor o un tutor legal, le siguieron los adultos solos (301.806), que tradicionalmente lideraban la migración indocumentada que alcanzaba el territorio estadounidense.</p>
<p>Ya desde septiembre pasado, el secretario en funciones de Seguridad Nacional de EE.UU., Kevin McAleenan, había advertido de que las familias constituyen &#8220;el mayor grupo demográfico por volumen que ha llegado a la frontera este año&#8221;.</p>
<p>Las estadísticas de la CBP indican que el número de inmigrantes menores no acompañados arrestados en el linde sur sumó 76.020.</p>
<p>El dato total de 851.508 de arrestos de indocumentados en el año fiscal 2019 supera con creces las estadísticas del periodo precedente (octubre de 2017-septiembre de 2018), cuando se contabilizaron 396.579 detenciones.</p>
<p>Además, según la CBP, en los últimos doce meses no fueron admitidos para su ingreso en la frontera 126.001 inmigrantes, de los que la mayoría -un total de 67.006- fueron adultos solos.</p>
<p>Mayo, con una cifra récord de 132.856 casos, se convirtió en el mes con la mayor cifra de aprehensiones de inmigrantes durante el año fiscal 2019, de las que 11.507 correspondieron a menores no acompañados, 84.542 a familias y 36.838 a adultos solos.</p>
<p>Desde ese mes, la Administración del presidente Donald Trump ha puesto el acento en medidas para romper esa tendencia.</p>
<p>Entre las acciones para reducir la llegada de inmigrantes a la frontera con México destacan los acuerdos firmados en los últimos meses con El Salvador, Guatemala y Honduras, países que conforman el llamado &#8220;Triángulo Norte&#8221; de Centroamérica.</p>
<p>Esa zona, considerada una de las más conflictivas de Centroamérica por la presencia de pandillas y los altos índices de criminalidad atribuidos a estos grupos, es una de las principales emisoras de inmigrantes hacia el país.</p>
<p>En el ámbito interno, el Gobierno de Trump ha endurecido su política para conceder asilo y ha fijado en 18.000 los refugiados que aceptará en los próximos 12 meses, la cifra más baja en décadas.</p>
<p>Como parte de su estrategia, las autoridades empezaron a aplicar en septiembre pasado una normativa para denegar el asilo a los indocumentados en la frontera sur que hayan pasado por México u otros países sin haber pedido allí esta protección.</p>
<p>&nbsp;</p>
<div class="post-views post-83316 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">64</span>
			</div>
		

    </div>

	<div class="clear"></div>

	

	
	

	<div class="clear"></div>

	

	

	

	

	

	

	

	<div id="navigation_images">

	<div class="alignleft">

	
    <a href="http://laoferta.com/2019/10/29/3-1-messi-pone-al-barca-con-ventaja-al-descanso/">

	<img width="1200" height="590" src="http://laoferta.com/wp-content/uploads/2019/10/Leonel.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="http://laoferta.com/wp-content/uploads/2019/10/Leonel.jpg 1200w, http://laoferta.com/wp-content/uploads/2019/10/Leonel-300x148.jpg 300w, http://laoferta.com/wp-content/uploads/2019/10/Leonel-768x378.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
	</a>

	

	<div class="prev_link_title">

	<span>- Previous article</span> </br>

    &laquo; <a href="http://laoferta.com/2019/10/29/3-1-messi-pone-al-barca-con-ventaja-al-descanso/" rel="prev">3-1. Messi pone al Barça con ventaja al descanso</a>
    </div>

	
	</div> 

	

	<div class="alignright">

	

	
    <a href="http://laoferta.com/2019/10/29/habla-el-primer-testigo-directo-de-la-llamada-con-ucrania-e-irrita-a-trump/">

	<img width="1200" height="587" src="http://laoferta.com/wp-content/uploads/2019/10/Trump-11.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="http://laoferta.com/wp-content/uploads/2019/10/Trump-11.jpg 1200w, http://laoferta.com/wp-content/uploads/2019/10/Trump-11-300x147.jpg 300w, http://laoferta.com/wp-content/uploads/2019/10/Trump-11-768x376.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
	</a>

   

	

	<div class="next_link_title">

	<span>Next article -</span></br>

	<a href="http://laoferta.com/2019/10/29/habla-el-primer-testigo-directo-de-la-llamada-con-ucrania-e-irrita-a-trump/" rel="next">Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump</a> &raquo;
    </div>

	
	</div>



	</div> 

	

	<div class="clear"></div>


	

	
	

    	

	<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">

	

	<div class="latest_title_box "><h3></h3></div>	

	<div class="clear"></div>	

	  

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/10/29/habla-el-primer-testigo-directo-de-la-llamada-con-ucrania-e-irrita-a-trump/" title="Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Trump-11-250x122.jpg" alt="Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump" title="Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/national/ " title="View more in National" " >National</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/10/29/habla-el-primer-testigo-directo-de-la-llamada-con-ucrania-e-irrita-a-trump/" rel="bookmark" title="Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump">Habla el primer testigo directo de la llamada con Ucrania e irrita a Trump</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/10/29/familias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico/" title="Familias superan el 50 % de inmigrantes detenidos en frontera con México">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Familias-250x118.jpg" alt="Familias superan el 50 % de inmigrantes detenidos en frontera con México" title="Familias superan el 50 % de inmigrantes detenidos en frontera con México"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/immigration/ " title="View more in Immigration" " >Immigration</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/mexico-estados-unidos/ " title="View more in México-Estados Unidos" " >México-Estados Unidos</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/10/29/familias-superan-el-50-de-inmigrantes-detenidos-en-frontera-con-mexico/" rel="bookmark" title="Familias superan el 50 % de inmigrantes detenidos en frontera con México">Familias superan el 50 % de inmigrantes detenidos en frontera con México</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/10/29/3-1-messi-pone-al-barca-con-ventaja-al-descanso/" title="3-1. Messi pone al Barça con ventaja al descanso">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Leonel-250x123.jpg" alt="3-1. Messi pone al Barça con ventaja al descanso" title="3-1. Messi pone al Barça con ventaja al descanso"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/entertainment/sports/ " title="View more in Sports" " >Sports</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/10/29/3-1-messi-pone-al-barca-con-ventaja-al-descanso/" rel="bookmark" title="3-1. Messi pone al Barça con ventaja al descanso">3-1. Messi pone al Barça con ventaja al descanso</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/10/29/los-latinos-ingresan-menos-en-unidades-especializadas-tras-un-fallo-cardiaco/" title="Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/personas-caminan-e1570814915214-250x121.jpg" alt="Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco" title="Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/health/ " title="View more in Health" " >Health</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/national/ " title="View more in National" " >National</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/10/29/los-latinos-ingresan-menos-en-unidades-especializadas-tras-un-fallo-cardiaco/" rel="bookmark" title="Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco">Los latinos ingresan menos en unidades especializadas tras un fallo cardíaco</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/10/29/mas-de-40-millones-en-ee-uu-habla-espanol-en-casa-casi-la-poblacion-argentina/" title="Más de 40 millones en EE.UU. habla español en casa, casi la población argentina">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Niños-2-250x110.jpg" alt="Más de 40 millones en EE.UU. habla español en casa, casi la población argentina" title="Más de 40 millones en EE.UU. habla español en casa, casi la población argentina"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/national/ " title="View more in National" " >National</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/10/29/mas-de-40-millones-en-ee-uu-habla-espanol-en-casa-casi-la-poblacion-argentina/" rel="bookmark" title="Más de 40 millones en EE.UU. habla español en casa, casi la población argentina">Más de 40 millones en EE.UU. habla español en casa, casi la población argentina</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/10/29/la-patrulla-fronteriza-descubre-a-30-migrantes-en-un-camion-en-arizona/" title="La Patrulla Fronteriza descubre a 30 migrantes en un camión en Arizona">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/10/Migrantes-2-250x138.jpg" alt="La Patrulla Fronteriza descubre a 30 migrantes en un camión en Arizona" title="La Patrulla Fronteriza descubre a 30 migrantes en un camión en Arizona"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/immigration/ " title="View more in Immigration" " >Immigration</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/local/news/ " title="View more in News" " >News</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/10/29/la-patrulla-fronteriza-descubre-a-30-migrantes-en-un-camion-en-arizona/" rel="bookmark" title="La Patrulla Fronteriza descubre a 30 migrantes en un camión en Arizona">La Patrulla Fronteriza descubre a 30 migrantes en un camión en Arizona</a>  

	   

	   </li>  

      

    </ul>

    
	

	

    	 

	

	<div class="clear"></div>



	
	

		

	

	
		 



</div>



</div>	

	






<div id="sidebar-right" class="EqHeightDiv">

<div class="right-widget" id="search-2">

<form class="search" method="get" action="http://laoferta.com/">

	<input type="text" name="s" id="s" placeholder="Search..." />

</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c2430_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-2430' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages191029' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c5715_45_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-45-5715' class='sam-pro-ad' href='https://sjmag.org/muertos' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/DDLMFest300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c8178_43_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-43-8178' class='sam-pro-ad' href='https://www.sccgov.org/sites/rov/vca/Pages/home.aspx' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/VotersChoice-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c6975_47_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-47-6975' class='sam-pro-ad' href='http://www.festivaldevidaymuerte.com' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/Xcaret2019.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c3095_37_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-37-3095' class='sam-pro-ad' href='https://www.dayofthedead.com/category/traditions/' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/MaryA-PhotoColl300x250.gif' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c6113_0_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-8"><div id='c6233_0_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c8841_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 	

</div>

	

	

</div>



<div class="clear"></div>

		

	

</div>



<div class="clear"></div>








<div id="footer_box"> 



 
    <div id="soc_book">

    
	

	<a href="">

	<img src="http://laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">

	<img class="xyz tip" src="http://laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    


    


	
	

	
	

    
    <a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">

	<img class="xyz tip" src="http://laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    
	

	
    </div>  

    


	<div class="inner">	

	 

<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">

 


 	



</div>


    

<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">

 

    	

 


 	



</div>


    </div>

   

</div>






<div id="footer_bottom"> 



    <div id="credit">     

	 &copy; 
	  All rights reserved 2019 -

	  <a href="http://laoferta.com" title="La Oferta">La Oferta</a>.

	  &nbsp;  <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
    </div>	





</div>






<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>  



<a id="oz-scroll" class="style1" href="#"></a>



</div>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>



<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=5.2.4'></script>

</body>

</html>










	