

<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Ahogados por los créditos, el precio que pagan los chilenos por estudiar</title>
<link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="http://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="http://laoferta.com/feed/atom/" />
<link rel="pingback" href="http://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="http://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="http://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Ahogados por los créditos, el precio que pagan los chilenos por estudiar Comments Feed" href="http://laoferta.com/2019/11/17/ahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

<style type="text/css">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</style>



<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://laoferta.com/wp-content/themes/yourmag/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsK6HlNPx8gR+rw1itQSSaot9H5S9TdnJdzcvBg8Z+7fkTnei+s\/iLbJ64FB\/l8r+0ouwSQwLrq\/CfeYfy4+Ld9rfnF8Tjl606h1n0pvcIQ14yP2desG8QUeaZdNIsd1C2PNekAwratWotyBC71OBMe2SSoOPhatu4f6iH2D+eodO+JmShE1Xudz5cBHRiu3Z0hIpl6wFM4yCY7\/WxfsJZl8vetLxRocLAKcnKEuqGohvH84COASAVSXaqL23j8Z59pf3sMSxt9MefJnVudC\/yiyZGjSsfNiw7dyBwrctfP0sgrCpzTHIut7VQ9S30akTMp1NxMlPSYLZrOHGCBFHiwrZKjYCy5C53NweFXljV7m4A3V9+\/YQYw1exnDaAFbf8Zm2HJ\/8rtcNaF7Ta9j2obzTZBc3I1vBrhVD73C6lo1h6wLkRs9\/tidO1zOZ0Ikrmr","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"dc35768baa","ajaxUrl":"http:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laoferta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Venecia se prepara para una nueva marea y pedirá ayuda a Europa' href='http://laoferta.com/2019/11/17/venecia-se-prepara-para-una-nueva-marea-y-pedira-ayuda-a-europa/' />
<link rel='next' title='Libro explica desigualdad mexicana con base en productos como cerveza y tacos' href='http://laoferta.com/2019/11/17/libro-explica-desigualdad-mexicana-con-base-en-productos-como-cerveza-y-tacos/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://laoferta.com/2019/11/17/ahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar/" />
<link rel='shortlink' href='http://laoferta.com/?p=84943' />
<link rel="alternate" type="application/json+oembed" href="http://laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaoferta.com%2F2019%2F11%2F17%2Fahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaoferta.com%2F2019%2F11%2F17%2Fahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="/wp-content/uploads/2019/06/lo-web-favicon.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	<link rel="icon" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
		<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body class="post-template-default single single-post postid-84943 single-format-standard custom-background mmm mega_main_menu-2-0-4 international">
<div id="all_content"  class="boxed_width" >
	
	
	
<div id="header">
<div class="inner">
<div id="title_box">
    <a href="http://laoferta.com">
	    	    <img src="http://laoferta.com/wp-content/uploads/2019/06/lo-web-logo3@2x.jpg" alt="Logo" id="logo"/>
    </a>
<br />
<!--<div align="center" style="width:420px"><strong><font size="+1">SERVING THE HISPANIC COMMUNITY<br> SINCE 1978</font></strong></div>
<div align="center" style="width:420px;text-align:right;border:0;"><table width="420" border="0">
<tr style="border:0;">
<td width="177" align="right" style="border:0;"><div style="text-align:right"><strong><font size="+1">Member of </font></strong></div></td>
<td width="233" align="left" style="border:0;"><img src="/wp-content/uploads/2018/02/NAHP-logo-2014-rgb.jpg" alt="" width="200" height="76" border="0"></td>
</tr>
</table>
</div>
-->
 	
</div>
		<div id="banner_header_728">
	
	<div id='c2052_7_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 6/23/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id='c3838_36_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-36-3838' class='sam-pro-ad' href='https://www.dayofthedead.com' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/DayOfTheDead728x90.jpg' ></a></div>	</div>
		
</div>	
</div>
<div class="clear"></div>
	
 
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Saturday, November 16, 2019</strong></div>
<div class="inner">
<div id="menu_box">
    
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Local
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose Solidaridad – Solidarity
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose History
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Perfil de los Nuestros
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Leaders
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Photo Files
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			National
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Education
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Economy
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			International
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Technology
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Health
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Mexico
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Immigration
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Opinion
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Entertainment
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Arts &#038; Culture
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Cine
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Travel
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Food
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Sports
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Automotive
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Social Events
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Videos
			</span>
		</span>
	</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Giveaways
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			About us
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Advertise
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Business Directory
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Contact Us
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
	<form method="get" id="mega_main_menu_searchform" action="http://laoferta.com/">
		<i class="im-icon-search-3 icosearch"></i>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		<input type="text" class="field" name="s" id="s" />
	</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
 
</div>
	
 
<div class="inner">









<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>






<div class="ticker_box">

<div class="inner_10">

	

	<div class="ticker1 modern-ticker mt-square">

	<div class="mt-body">

	<div class="mt-label">Hot News</div>

	<div class="mt-news">

	<ul>

	

						

		

    	

	

	<li>

        		

        <a href="http://laoferta.com/2019/11/17/libro-explica-desigualdad-mexicana-con-base-en-productos-como-cerveza-y-tacos/" title="Libro explica desigualdad mexicana con base en productos como cerveza y tacos">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/escritor-mexicano-e1573969381909-60x26.jpg" alt="Libro explica desigualdad mexicana con base en productos como cerveza y tacos" title="Libro explica desigualdad mexicana con base en productos como cerveza y tacos"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/11/17/libro-explica-desigualdad-mexicana-con-base-en-productos-como-cerveza-y-tacos/">Libro explica desigualdad mexicana con base en productos como cerveza y tacos</a>

	<div class="ticker_date">

	
	7 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2019/11/17/ahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar/" title="Ahogados por los créditos, el precio que pagan los chilenos por estudiar">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/educacion-Chile-e1573968699927-60x25.jpg" alt="Ahogados por los créditos, el precio que pagan los chilenos por estudiar" title="Ahogados por los créditos, el precio que pagan los chilenos por estudiar"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/11/17/ahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar/">Ahogados por los créditos, el precio que pagan los chilenos por estudiar</a>

	<div class="ticker_date">

	
	7 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2019/11/17/venecia-se-prepara-para-una-nueva-marea-y-pedira-ayuda-a-europa/" title="Venecia se prepara para una nueva marea y pedirá ayuda a Europa">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/venecia-1-e1573968146922-60x26.jpg" alt="Venecia se prepara para una nueva marea y pedirá ayuda a Europa" title="Venecia se prepara para una nueva marea y pedirá ayuda a Europa"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/11/17/venecia-se-prepara-para-una-nueva-marea-y-pedira-ayuda-a-europa/">Venecia se prepara para una nueva marea y pedirá ayuda a Europa</a>

	<div class="ticker_date">

	
	7 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2019/11/17/tormenta-tropical-raymond-se-debilita-en-aguas-del-pacifico-de-mexico/" title="Tormenta tropical Raymond se debilita en aguas del Pacífico de México">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/tormentamex-e1573967794155-60x23.jpg" alt="Tormenta tropical Raymond se debilita en aguas del Pacífico de México" title="Tormenta tropical Raymond se debilita en aguas del Pacífico de México"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2019/11/17/tormenta-tropical-raymond-se-debilita-en-aguas-del-pacifico-de-mexico/">Tormenta tropical Raymond se debilita en aguas del Pacífico de México</a>

	<div class="ticker_date">

	
	6 hours ago
	</div>

	</li>

	

	 

       

	

	</ul>

	</div>

	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>

	</div>

	</div>

	

</div>

</div>









	

 
</div>
	
<div class="inner_woo">



<div id="main_content"> 


























	

	

	

	

	

<!---------------Single post content------------------->	

		

<div class="inner">

<div id="single_content" class="EqHeightDiv"> 	

	


	

    <div class="single_post" id="post-84943" class="post-84943 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-chile-educacion international">

	

	
	
	

	   	



	   


	    
		

	    <div class="single_thumbnail">

		<a href="http://laoferta.com/wp-content/uploads/2019/11/educacion-Chile-e1573968699927.jpg" title="Ahogados por los créditos, el precio que pagan los chilenos por estudiar" rel="prettyphoto">

	    
        <img src="http://laoferta.com/wp-content/uploads/2019/11/educacion-Chile-e1573968699927-830x344.jpg" alt="Ahogados por los créditos, el precio que pagan los chilenos por estudiar" title="Ahogados por los créditos, el precio que pagan los chilenos por estudiar"/>

	    </a>

		</div>

	    
	   

	    
		

	
	

		
	

	
	



	
	
	

	<div class="single_title">	  

	   <h1>Ahogados por los créditos, el precio que pagan los chilenos por estudiar</h1> 

    </div>

	

	<div class="clear"></div>



	
	

	
	

    <div class="clear"></div>

	

    <div class="single_text">

	

	
	
	

	<p><strong>Santiago de Chile, 16 nov (EFE).-</strong> Antonia Vallejos observa la pantalla de su computador con una mezcla de angustia y asombro: acaba de percatarse de que tendrá que pagar más de veinte millones de pesos chilenos (cerca de 25.000 dólares) por haber estudiado una carrera universitaria en Chile.</p>
<p>La joven, de 23 años, está cursando tercero de Enfermería en una universidad privada y en cuanto se titule tendrá 20 años para devolver el Crédito con Aval del Estado (CAE) a su banco, con los intereses correspondientes, tal y como estipula un sistema fuertemente cuestionado por los universitarios chilenos.</p>
<p>Junto a derechos básicos como la salud o las pensiones, el clamor por una educación pública y de calidad se ha hecho oír en las protestas que han tomado las calles de Chile desde hace cuatro semanas, en el marco del estallido social más grande desde el retorno de la democracia, que ya deja al menos 22 muertes y miles de heridos y detenidos.</p>
<p>Uno de los ejes de la desigualdad social fruto del modelo económico heredado de la dictadura de Augusto Pinochet (1973-1990) es el sistema de educación superior, cuya mercantilización ha comportado grandes ganancias para la banca, por una parte, y cientos de miles de jóvenes deudores, por otra.</p>
<p><strong>EL PRECIO DE LA MOVILIDAD SOCIAL</strong></p>
<p>El CAE se creó en 2005, bajo el Gobierno de Ricardo Lagos (2000-2006), con la promesa de ser un mecanismo de movilidad social que permitiría a los hogares con menos ingresos acceder a la educación superior, pero a su vez consolidó el endeudamiento como medio para acceder a ella.</p>
<p>El número de matriculados se ha doblado desde entonces: en 2018 hubo más de 1.260.000 universitarios frente a los 600.000 de 2005.</p>
<p>En paralelo, los jóvenes endeudados también han crecido, llegando a un máximo de 725.000 en septiembre de 2018, según datos de la Fundación Sol, una institución sin fines de lucro con un &#8220;enfoque crítico de desarrollo&#8221;.</p>
<p>La principal denuncia de los estudiantes son los &#8220;abusivos&#8221; intereses del crédito, que en su inicio eran de un 6 % de promedio anual, y que acaban multiplicando la deuda final.</p>
<p>&#8220;Siempre supe que era una deuda grande, pero ¿qué otra opción tenía?&#8221;, se preguntó Vallejos, cuyo padre también se endeudó para estudiar en los años de dictadura y, tras negarse a pagar el préstamo, a día de hoy no puede tener una tarjeta de crédito o comprarse una casa porque figura como moroso.</p>
<p><strong>&#8220;AQUÍ SOLO GANAN LOS BANCOS&#8221;</strong></p>
<p>Javier Bustos se tituló en Sociología hace siete años, por lo que pidió un préstamo de 7,5 millones de pesos (unos 9.300 dólares), que hoy ya ascienden a más de 15 millones de pesos (unos 18.700 dólares).</p>
<p>El joven exigió en declaraciones a Efe que se condonen todas las deudas educativas -también las que existían antes del CAE, como el Crédito Solidario o el Corfo- por razones &#8220;materiales y morales&#8221;, ya que el Estado &#8220;vendió una falsa expectativa de aspiración social&#8221; con un sistema con el que &#8220;solo ganan los bancos&#8221;.</p>
<p>Aunque el primer mandato de Sebastián Piñera (2010-2014) redujo los intereses del CAE al 2 % -si se abona durante los primeros cinco días del mes- y fijó un límite del 10 % del sueldo del deudor, se ha visto que para muchos no es fácil cumplir con estos requisitos.</p>
<p>Este fue el caso de Bustos, que dejó de abonar las cuotas y ahora el Estado no le devuelve parte de los impuestos porque los destina a cubrir el crédito, cuya cantidad no para de crecer.</p>
<p><strong>UNA OPORTUNIDAD HISTÓRICA</strong></p>
<p>La organización Deuda Educativa, que lleva seis años asesorando a endeudados y luchando por la condonación de todos los préstamos, ve una &#8220;oportunidad histórica&#8221; en el estallido social y en la posible redacción de una nueva Constitución.</p>
<p>El portavoz de la entidad, Juan Pablo Rojas, dijo a Efe que, aunque los políticos les han &#8220;traicionado durante 30 años&#8221;, tienen que &#8220;dar pasos para reconstruir la confianza&#8221;, como abolir las leyes que sustentan el sistema del CAE.</p>
<p>El Parlamento de Chile aprobó este viernes un acuerdo histórico que empieza con un primer plebiscito, convocado para abril de 2020, en el que los chilenos decidirán si quieren una nueva Carta Magna que reemplace el texto actual, aprobado en 1980 bajo la dictadura de Pinochet.</p>
<p>Por su parte, Ennio Vivaldi, rector de la Universidad de Chile, opinó que &#8220;el Estado no puede eludir su responsabilidad por haber vendido un producto en mal estado&#8221;.</p>
<p>&#8220;Los que promovieron que la educación se convirtiera en un negocio no vieron que, al destruir el sistema público, estaban socavando la cohesión nacional y social&#8221;, afirmó el profesor a Efe.</p>
<p>En la misma línea, Benjamin Sáez, investigador de la Fundación Sol, señaló que se abre una etapa de debate sobre la &#8220;ilegitimidad de la deuda&#8221; y de &#8220;un sistema que fomenta la morosidad, en especial de las personas con menos recursos&#8221;.</p>
<p>Los universitarios que se acaban de endeudar, como Antonia Vallejos, ven por delante un futuro complicado: &#8220;No concibo que para poder estudiar tenga que estar pagando una deuda hasta los 40 años, y eso es lo que me da fuerza para manifestarme cada día&#8221;.</p>
<div class="post-views post-84943 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">66</span>
			</div>
		

    </div>

	<div class="clear"></div>

	

	
	

	<div class="clear"></div>

	

	

	

	

	

	

	

	<div id="navigation_images">

	<div class="alignleft">

	
    <a href="http://laoferta.com/2019/11/17/venecia-se-prepara-para-una-nueva-marea-y-pedira-ayuda-a-europa/">

	<img width="1200" height="526" src="http://laoferta.com/wp-content/uploads/2019/11/venecia-1-e1573968146922.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" />
	</a>

	

	<div class="prev_link_title">

	<span>- Previous article</span> </br>

    &laquo; <a href="http://laoferta.com/2019/11/17/venecia-se-prepara-para-una-nueva-marea-y-pedira-ayuda-a-europa/" rel="prev">Venecia se prepara para una nueva marea y pedirá ayuda a Europa</a>
    </div>

	
	</div> 

	

	<div class="alignright">

	

	
    <a href="http://laoferta.com/2019/11/17/libro-explica-desigualdad-mexicana-con-base-en-productos-como-cerveza-y-tacos/">

	<img width="1200" height="511" src="http://laoferta.com/wp-content/uploads/2019/11/escritor-mexicano-e1573969381909.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" />
	</a>

   

	

	<div class="next_link_title">

	<span>Next article -</span></br>

	<a href="http://laoferta.com/2019/11/17/libro-explica-desigualdad-mexicana-con-base-en-productos-como-cerveza-y-tacos/" rel="next">Libro explica desigualdad mexicana con base en productos como cerveza y tacos</a> &raquo;
    </div>

	
	</div>



	</div> 

	

	<div class="clear"></div>


	

	
	

    	

	<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">

	

	<div class="latest_title_box "><h3></h3></div>	

	<div class="clear"></div>	

	  

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/11/17/libro-explica-desigualdad-mexicana-con-base-en-productos-como-cerveza-y-tacos/" title="Libro explica desigualdad mexicana con base en productos como cerveza y tacos">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/escritor-mexicano-e1573969381909-250x106.jpg" alt="Libro explica desigualdad mexicana con base en productos como cerveza y tacos" title="Libro explica desigualdad mexicana con base en productos como cerveza y tacos"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/entertainment/arts-and-culture/ " title="View more in Arts and Culture" " >Arts and Culture</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/mexico/ " title="View more in Mexico" " >Mexico</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/11/17/libro-explica-desigualdad-mexicana-con-base-en-productos-como-cerveza-y-tacos/" rel="bookmark" title="Libro explica desigualdad mexicana con base en productos como cerveza y tacos">Libro explica desigualdad mexicana con base en productos como cerveza y tacos</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/11/17/ahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar/" title="Ahogados por los créditos, el precio que pagan los chilenos por estudiar">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/educacion-Chile-e1573968699927-250x104.jpg" alt="Ahogados por los créditos, el precio que pagan los chilenos por estudiar" title="Ahogados por los créditos, el precio que pagan los chilenos por estudiar"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/11/17/ahogados-por-los-creditos-el-precio-que-pagan-los-chilenos-por-estudiar/" rel="bookmark" title="Ahogados por los créditos, el precio que pagan los chilenos por estudiar">Ahogados por los créditos, el precio que pagan los chilenos por estudiar</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/11/17/venecia-se-prepara-para-una-nueva-marea-y-pedira-ayuda-a-europa/" title="Venecia se prepara para una nueva marea y pedirá ayuda a Europa">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/venecia-1-e1573968146922-250x110.jpg" alt="Venecia se prepara para una nueva marea y pedirá ayuda a Europa" title="Venecia se prepara para una nueva marea y pedirá ayuda a Europa"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/11/17/venecia-se-prepara-para-una-nueva-marea-y-pedira-ayuda-a-europa/" rel="bookmark" title="Venecia se prepara para una nueva marea y pedirá ayuda a Europa">Venecia se prepara para una nueva marea y pedirá ayuda a Europa</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/11/17/tormenta-tropical-raymond-se-debilita-en-aguas-del-pacifico-de-mexico/" title="Tormenta tropical Raymond se debilita en aguas del Pacífico de México">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/tormentamex-e1573967794155-250x98.jpg" alt="Tormenta tropical Raymond se debilita en aguas del Pacífico de México" title="Tormenta tropical Raymond se debilita en aguas del Pacífico de México"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/mexico/ " title="View more in Mexico" " >Mexico</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/11/17/tormenta-tropical-raymond-se-debilita-en-aguas-del-pacifico-de-mexico/" rel="bookmark" title="Tormenta tropical Raymond se debilita en aguas del Pacífico de México">Tormenta tropical Raymond se debilita en aguas del Pacífico de México</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/11/17/un-nuevo-tiroteo-en-california-deja-cinco-muertos-entre-ellos-tres-ninos/" title="Un nuevo tiroteo en California deja cinco muertos, entre ellos tres niños">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/tiroteo-ca-e1573967496826-250x113.jpg" alt="Un nuevo tiroteo en California deja cinco muertos, entre ellos tres niños" title="Un nuevo tiroteo en California deja cinco muertos, entre ellos tres niños"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/national/ " title="View more in National" " >National</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/national/news-national/ " title="View more in News" " >News</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/11/17/un-nuevo-tiroteo-en-california-deja-cinco-muertos-entre-ellos-tres-ninos/" rel="bookmark" title="Un nuevo tiroteo en California deja cinco muertos, entre ellos tres niños">Un nuevo tiroteo en California deja cinco muertos, entre ellos tres niños</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2019/11/17/kaepernick-entrena-frente-a-representantes-de-ocho-equipos/" title="Kaepernick entrena frente a representantes de ocho equipos">

		
        <img src="http://laoferta.com/wp-content/uploads/2019/11/colin-k-e1573967228949-250x118.jpg" alt="Kaepernick entrena frente a representantes de ocho equipos" title="Kaepernick entrena frente a representantes de ocho equipos"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/entertainment/sports/ " title="View more in Sports" " >Sports</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2019/11/17/kaepernick-entrena-frente-a-representantes-de-ocho-equipos/" rel="bookmark" title="Kaepernick entrena frente a representantes de ocho equipos">Kaepernick entrena frente a representantes de ocho equipos</a>  

	   

	   </li>  

      

    </ul>

    
	

	

    	 

	

	<div class="clear"></div>



	
	

		

	

	
		 



</div>



</div>	

	






<div id="sidebar-right" class="EqHeightDiv">

<div class="right-widget" id="search-2">

<form class="search" method="get" action="http://laoferta.com/">

	<input type="text" name="s" id="s" placeholder="Search..." />

</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c7299_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-7299' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages191114' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c3750_50_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-50-3750' class='sam-pro-ad' href='http://soldemexicomusic.com/tour-and-events/' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/SolDeMexico-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c2937_43_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-43-2937' class='sam-pro-ad' href='https://www.sccgov.org/sites/rov/vca/Pages/home.aspx' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/VotersChoice-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c6176_52_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-52-6176' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages191114' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/ElPirrin-191114-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c9879_53_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-53-9879' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages191114' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/LFFish-191114-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c4913_55_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-55-4913' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages191114' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/RosaRealty-191114-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-8"><div id='c1394_54_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-54-1394' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages191114' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/JessieSerna-191114-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c7596_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 	

</div>

	

	

</div>



<div class="clear"></div>

		

	

</div>



<div class="clear"></div>








<div id="footer_box"> 



 
    <div id="soc_book">

    
	

	<a href="">

	<img src="http://laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">

	<img class="xyz tip" src="http://laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    


    


	
	

	
	

    
    <a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">

	<img class="xyz tip" src="http://laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    
	

	
    </div>  

    


	<div class="inner">	

	 

<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">

 


 	



</div>


    

<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">

 

    	

 


 	



</div>


    </div>

   

</div>






<div id="footer_bottom"> 



    <div id="credit">     

	 &copy; 
	  All rights reserved 2019 -

	  <a href="http://laoferta.com" title="La Oferta">La Oferta</a>.

	  &nbsp;  <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
    </div>	





</div>






<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>  



<a id="oz-scroll" class="style1" href="#"></a>



</div>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>



<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=5.2.4'></script>

</body>

</html>










	