

<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  A Rosalía le llueven críticas en la red por ganar VMA latino al ser española</title>
<link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="https://laoferta.com/feed/atom/" />
<link rel="pingback" href="https://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="https://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; A Rosalía le llueven críticas en la red por ganar VMA latino al ser española Comments Feed" href="https://laoferta.com/2019/08/28/a-rosalia-le-llueven-criticas-en-la-red-por-ganar-vma-latino-al-ser-espanola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

<style type="text/css">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</style>



<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='https://laoferta.com/wp-content/themes/yourmag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsK\/306JDJUdaTZ6j7RdUWq7xlovOankQwxBwq\/o0PQDQvz4gycStDFGLEiX6hwlsdSJXnI8KHCd+XooaZ2ivqct9qoqjNwbJ2PbeL2AOz8z5+RZP\/GIqAuou2IVVLAhayO+S1WyqEIx5PftqikjA+FA5eGftUBXpir1funVfNKtMHZRLtFRdD443fBEVnrlecVjsgHbGxMj6ZKhcsOupvxx4GhpJeKpw9YrbNOr+KBGb4oDBmQypVpsbrgwWtml1sG1GIIsg8D9yironPgD3Hf3PSsQtjVB8Hk\/2Y2VvwR7WRA8KYKrJNIhQ+TSjC\/NjSg73olXbUE6gRwCPKUxERju0tNUbSEOoaP9aXpeZhkqWMKADWWz5ZVW5Bc9GcQhHYYHhwlIbp46Io9BeSp0uPsSkhm0Eir2HR+GWFz6yvB5w9+WFsvaOrOBmD+Bl\/FDU+wl2hQ6mrPFcRVP7Uf172GNF1J0C1YwIsgXjPQuHy4+AdjoTh3DNN1xh2fqYQtj\/sSZM7xU+k5ngIN1d8LqMH4r85oFg4xYdasmgK9PKWHRHQSvYFSgQG01xANZCBAEE7IWD3lFuBJuNCeEllTzCDplCkvdGoGGKB4mkdUB9DXd7M=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"e25d899727","ajaxUrl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laoferta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hombre de 80 años se convierte en la primera víctima de Dorian' href='https://laoferta.com/2019/08/28/hombre-de-80-anos-se-convierte-en-la-primera-victima-de-dorian-en-puerto-rico/' />
<link rel='next' title='Agentes hallan los cuerpos de tres indocumentados en la frontera' href='https://laoferta.com/2019/08/28/agentes-hallan-los-cuerpos-de-tres-indocumentados-en-la-frontera/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://laoferta.com/2019/08/28/a-rosalia-le-llueven-criticas-en-la-red-por-ganar-vma-latino-al-ser-espanola/" />
<link rel='shortlink' href='https://laoferta.com/?p=77911' />
<link rel="alternate" type="application/json+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2019%2F08%2F28%2Fa-rosalia-le-llueven-criticas-en-la-red-por-ganar-vma-latino-al-ser-espanola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2019%2F08%2F28%2Fa-rosalia-le-llueven-criticas-en-la-red-por-ganar-vma-latino-al-ser-espanola%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="/wp-content/uploads/2019/06/lo-web-favicon.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
		<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body class="post-template-default single single-post postid-77911 single-format-standard custom-background mmm mega_main_menu-2-0-4 entertainment entertainment-news">
<div id="all_content"  class="boxed_width" >
	
	
	
<div id="header">
<div class="inner">
<div id="title_box">
    <a href="https://laoferta.com">
	    	    <img src="http://laoferta.com/wp-content/uploads/2019/06/lo-web-logo3@2x.jpg" alt="Logo" id="logo"/>
    </a>
<br />
<!--<div align="center" style="width:420px"><strong><font size="+1">SERVING THE HISPANIC COMMUNITY<br> SINCE 1978</font></strong></div>
<div align="center" style="width:420px;text-align:right;border:0;"><table width="420" border="0">
<tr style="border:0;">
<td width="177" align="right" style="border:0;"><div style="text-align:right"><strong><font size="+1">Member of </font></strong></div></td>
<td width="233" align="left" style="border:0;"><img src="/wp-content/uploads/2018/02/NAHP-logo-2014-rgb.jpg" alt="" width="200" height="76" border="0"></td>
</tr>
</table>
</div>
-->
 	
</div>
		<div id="banner_header_728">
	
	<div id='c6210_40_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-40-6210' class='sam-pro-ad' href='https://www.boxofficeticket.center/monster-jam-tickets?gclid=EAIaIQobChMI_Jiro_Tk4wIVVh6tBh1ZpgK_EAAYASAAEgLhpvD_BwE' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/MonsterJam1903.gif' ></a></div><div id='c1600_36_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-36-1600' class='sam-pro-ad' href='https://www.dayofthedead.com' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/DayOfTheDead728x90.jpg' ></a></div>	</div>
		
</div>	
</div>
<div class="clear"></div>
	
 
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Wednesday, August 28, 2019</strong></div>
<div class="inner">
<div id="menu_box">
    
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Local
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose Solidaridad – Solidarity
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose History
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Perfil de los Nuestros
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Leaders
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Photo Files
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			National
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Education
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Economy
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			International
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Technology
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Health
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Mexico
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Immigration
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Opinion
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Entertainment
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Arts &#038; Culture
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Cine
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Travel
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Food
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Sports
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Automotive
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Social Events
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Videos
			</span>
		</span>
	</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Giveaways
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			About us
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Advertise
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Business Directory
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Contact Us
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
	<form method="get" id="mega_main_menu_searchform" action="https://laoferta.com/">
		<i class="im-icon-search-3 icosearch"></i>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		<input type="text" class="field" name="s" id="s" />
	</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
 
</div>
	
 
<div class="inner">









<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>






<div class="ticker_box">

<div class="inner_10">

	

	<div class="ticker1 modern-ticker mt-square">

	<div class="mt-body">

	<div class="mt-label">Hot News</div>

	<div class="mt-news">

	<ul>

	

						

		

    	

	

	<li>

        		

        <a href="https://laoferta.com/2019/08/28/nueva-york-propone-que-los-sintecho-ahorren-para-acceder-a-los-albergues/" title="Nueva York propone que los sintecho ahorren para acceder a los albergues">

		
        <img src="" alt="Nueva York propone que los sintecho ahorren para acceder a los albergues" title="Nueva York propone que los sintecho ahorren para acceder a los albergues"/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2019/08/28/nueva-york-propone-que-los-sintecho-ahorren-para-acceder-a-los-albergues/">Nueva York propone que los sintecho ahorren para acceder a los albergues</a>

	<div class="ticker_date">

	
	5 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="https://laoferta.com/2019/08/28/tamales-y-dulces-por-un-rinon/" title="Tamales y dulces por un riñón">

		
        <img src="" alt="Tamales y dulces por un riñón" title="Tamales y dulces por un riñón"/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2019/08/28/tamales-y-dulces-por-un-rinon/">Tamales y dulces por un riñón</a>

	<div class="ticker_date">

	
	5 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="https://laoferta.com/2019/08/28/documental-sobre-gira-mundial-de-shakira-se-exhibira-en-60-paises/" title="Documental sobre gira mundial de Shakira se exhibirá en 60 países">

		
        <img src="" alt="Documental sobre gira mundial de Shakira se exhibirá en 60 países" title="Documental sobre gira mundial de Shakira se exhibirá en 60 países"/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2019/08/28/documental-sobre-gira-mundial-de-shakira-se-exhibira-en-60-paises/">Documental sobre gira mundial de Shakira se exhibirá en 60 países</a>

	<div class="ticker_date">

	
	5 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="https://laoferta.com/2019/08/28/agentes-hallan-los-cuerpos-de-tres-indocumentados-en-la-frontera/" title="Agentes hallan los cuerpos de tres indocumentados en la frontera">

		
        <img src="" alt="Agentes hallan los cuerpos de tres indocumentados en la frontera" title="Agentes hallan los cuerpos de tres indocumentados en la frontera"/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2019/08/28/agentes-hallan-los-cuerpos-de-tres-indocumentados-en-la-frontera/">Agentes hallan los cuerpos de tres indocumentados en la frontera</a>

	<div class="ticker_date">

	
	4 hours ago
	</div>

	</li>

	

	 

       

	

	</ul>

	</div>

	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>

	</div>

	</div>

	

</div>

</div>









	

 
</div>
	
<div class="inner_woo">



<div id="main_content"> 


























	

	

	

	

	

<!---------------Single post content------------------->	

		

<div class="inner">

<div id="single_content" class="EqHeightDiv"> 	

	


	

    <div class="single_post" id="post-77911" class="post-77911 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-entertainment-news tag-rosalia tag-video-music-awards-vma tag-vma-latino entertainment entertainment-news">

	

	
	
	

	   	



	   


	    
		

	    <div class="single_thumbnail">

		<a href="https://laoferta.com/wp-content/uploads/2019/08/Rosalia.jpg" title="A Rosalía le llueven críticas en la red por ganar VMA latino al ser española" rel="prettyphoto">

	    
        <img src="" alt="A Rosalía le llueven críticas en la red por ganar VMA latino al ser española" title="A Rosalía le llueven críticas en la red por ganar VMA latino al ser española"/>

	    </a>

		</div>

	    
	   

	    
		

	
	

		
	

	
	



	
	
	

	<div class="single_title">	  

	   <h1>A Rosalía le llueven críticas en la red por ganar VMA latino al ser española</h1> 

    </div>

	

	<div class="clear"></div>



	
	

	
	

    <div class="clear"></div>

	

    <div class="single_text">

	

	
	
	

	<p><strong>Nueva York, 28 ago (EFE).-</strong> La cantante española Rosalía hizo historia el lunes al convertirse en la primera española en ganar en los prestigiosos MTV Video Music Awards (VMA), en las categorías de Mejor vídeo latino y Mejor coreografía, una victoria que ha suscitado polémica en internet al cuestionarse que la artista sea &#8220;latina&#8221;.</p>
<p>Al tiempo que las redes estallaban de euforia con el premio para la barcelonesa y el colombiano J Balvin, en las redes sociales se cuestionaba la idoneidad de que Rosalía reciba un galardón en categoría latina, al proceder de España.</p>
<p>&#8220;Si &#8216;La Rosalía&#8217; gana el Mejor Latino en los VMA puede decir no soy latina, pero gracias por el honor&#8221;, era uno de los muchos comentarios que se ha podido leer en Twitter.</p>
<p>Otra usuaria entrecomillaba a la cantante en sus breves agradecimientos: &#8220;&#8216;Gracias por dejarme expresar mi cultura&#8217;, Rosalía, chica&#8230;&#8221;.</p>
<p>El suyo no era el único mensaje en esa línea, como el de otra persona, que subió un gráfico en el que incluía a España dentro de la cultura &#8220;hispana&#8221;, pero no &#8220;latina&#8221;.</p>
<p>&#8220;Es una bofetada que la gente que secuestró a nuestros ancestros y han causado a nuestras comunidades tanto sufrimiento hasta el día de hoy todavía encuentren maneras de explotar a nuestra comunidad. Bajo el manto de &#8216;somos todos la misma gente pero de distinto color&#8217;, tonterías de mestizaje&#8221;, expresaba otro tuitero.</p>
<p>La razón de esta polémica, explican en el medio digital Remezcla, viene de la agrupación por parte de la industria de las canciones en español en una misma categoría.</p>
<p>&#8220;Aunque no es su culpa que la industrial musical agrupe a artistas de España, Latinoamérica y latinos de Estados Unidos, ella no aprovechó la oportunidad en el escenario de decir explícitamente que no es latina&#8221;, critican en el citado medio latino, que habla de una cierta &#8220;conciencia de uno mismo&#8221; cuando Rosalía habló de sus raíces y de poder representar a Barcelona y su país.</p>
<p>El periodista musical Gary Suárez, en Twitter, habló de que este es un caso que demuestra el &#8220;racismo en la industria musical y los medios de comunicación&#8221;.</p>
<p>&#8220;Estamos constantemente hablando sobre Rosalía (europea blanca, no latina) sin parar cuando el mayor single en español en EE.UU. ahora mismo es de Sech (Afropanameño), quien no consigue una cobertura ni siquiera parecida&#8221;, deploró.</p>
<p>En categorías similares han caído en el pasado artistas españoles como Alejandro Sanz, Rocío Dúrcal, Enrique Iglesias o Natalia Jiménez.</p>
<p>Estas acusaciones de apropiación cultural se suman a las que ya ha recibido Rosalía en España, en concreto desde sectores del flamenco, que critican su estilo musical. Incluso la catalana recibe críticas de sectores soberanistas en Cataluña por su uso del español como primera lengua. EFE</p>
<div class="post-views post-77911 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">84</span>
			</div>
		

    </div>

	<div class="clear"></div>

	

	
	

	<div class="clear"></div>

	

	

	

	

	

	

	

	<div id="navigation_images">

	<div class="alignleft">

	
    <a href="https://laoferta.com/2019/08/28/hombre-de-80-anos-se-convierte-en-la-primera-victima-de-dorian-en-puerto-rico/">

	<img width="1200" height="666" src="https://laoferta.com/wp-content/uploads/2019/08/Dorian-e1567014993819.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" />
	</a>

	

	<div class="prev_link_title">

	<span>- Previous article</span> </br>

    &laquo; <a href="https://laoferta.com/2019/08/28/hombre-de-80-anos-se-convierte-en-la-primera-victima-de-dorian-en-puerto-rico/" rel="prev">Hombre de 80 años se convierte en la primera víctima de Dorian</a>
    </div>

	
	</div> 

	

	<div class="alignright">

	

	
    <a href="https://laoferta.com/2019/08/28/agentes-hallan-los-cuerpos-de-tres-indocumentados-en-la-frontera/">

	<img width="1200" height="797" src="https://laoferta.com/wp-content/uploads/2019/08/360e5445d895c4ea20268c4fc37d9144510f960a.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="https://laoferta.com/wp-content/uploads/2019/08/360e5445d895c4ea20268c4fc37d9144510f960a.jpg 1200w, https://laoferta.com/wp-content/uploads/2019/08/360e5445d895c4ea20268c4fc37d9144510f960a-300x199.jpg 300w, https://laoferta.com/wp-content/uploads/2019/08/360e5445d895c4ea20268c4fc37d9144510f960a-768x510.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
	</a>

   

	

	<div class="next_link_title">

	<span>Next article -</span></br>

	<a href="https://laoferta.com/2019/08/28/agentes-hallan-los-cuerpos-de-tres-indocumentados-en-la-frontera/" rel="next">Agentes hallan los cuerpos de tres indocumentados en la frontera</a> &raquo;
    </div>

	
	</div>



	</div> 

	

	<div class="clear"></div>


	

	
	

    	

	<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">

	

	<div class="latest_title_box "><h3></h3></div>	

	<div class="clear"></div>	

	  

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2019/08/28/nueva-york-propone-que-los-sintecho-ahorren-para-acceder-a-los-albergues/" title="Nueva York propone que los sintecho ahorren para acceder a los albergues">

		
        <img src="" alt="Nueva York propone que los sintecho ahorren para acceder a los albergues" title="Nueva York propone que los sintecho ahorren para acceder a los albergues"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" " >National</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/news-national/ " title="View more in News" " >News</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2019/08/28/nueva-york-propone-que-los-sintecho-ahorren-para-acceder-a-los-albergues/" rel="bookmark" title="Nueva York propone que los sintecho ahorren para acceder a los albergues">Nueva York propone que los sintecho ahorren para acceder a los albergues</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2019/08/28/tamales-y-dulces-por-un-rinon/" title="Tamales y dulces por un riñón">

		
        <img src="" alt="Tamales y dulces por un riñón" title="Tamales y dulces por un riñón"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" " >National</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/news-national/ " title="View more in News" " >News</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2019/08/28/tamales-y-dulces-por-un-rinon/" rel="bookmark" title="Tamales y dulces por un riñón">Tamales y dulces por un riñón</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2019/08/28/documental-sobre-gira-mundial-de-shakira-se-exhibira-en-60-paises/" title="Documental sobre gira mundial de Shakira se exhibirá en 60 países">

		
        <img src="" alt="Documental sobre gira mundial de Shakira se exhibirá en 60 países" title="Documental sobre gira mundial de Shakira se exhibirá en 60 países"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/ " title="View more in Entertainment" " >Entertainment</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2019/08/28/documental-sobre-gira-mundial-de-shakira-se-exhibira-en-60-paises/" rel="bookmark" title="Documental sobre gira mundial de Shakira se exhibirá en 60 países">Documental sobre gira mundial de Shakira se exhibirá en 60 países</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2019/08/28/agentes-hallan-los-cuerpos-de-tres-indocumentados-en-la-frontera/" title="Agentes hallan los cuerpos de tres indocumentados en la frontera">

		
        <img src="" alt="Agentes hallan los cuerpos de tres indocumentados en la frontera" title="Agentes hallan los cuerpos de tres indocumentados en la frontera"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/immigration/ " title="View more in Immigration" " >Immigration</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2019/08/28/agentes-hallan-los-cuerpos-de-tres-indocumentados-en-la-frontera/" rel="bookmark" title="Agentes hallan los cuerpos de tres indocumentados en la frontera">Agentes hallan los cuerpos de tres indocumentados en la frontera</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2019/08/28/a-rosalia-le-llueven-criticas-en-la-red-por-ganar-vma-latino-al-ser-espanola/" title="A Rosalía le llueven críticas en la red por ganar VMA latino al ser española">

		
        <img src="" alt="A Rosalía le llueven críticas en la red por ganar VMA latino al ser española" title="A Rosalía le llueven críticas en la red por ganar VMA latino al ser española"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/ " title="View more in Entertainment" " >Entertainment</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/entertainment-news/ " title="View more in News" " >News</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2019/08/28/a-rosalia-le-llueven-criticas-en-la-red-por-ganar-vma-latino-al-ser-espanola/" rel="bookmark" title="A Rosalía le llueven críticas en la red por ganar VMA latino al ser española">A Rosalía le llueven críticas en la red por ganar VMA latino al ser española</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2019/08/28/hombre-de-80-anos-se-convierte-en-la-primera-victima-de-dorian-en-puerto-rico/" title="Hombre de 80 años se convierte en la primera víctima de Dorian">

		
        <img src="" alt="Hombre de 80 años se convierte en la primera víctima de Dorian" title="Hombre de 80 años se convierte en la primera víctima de Dorian"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2019/08/28/hombre-de-80-anos-se-convierte-en-la-primera-victima-de-dorian-en-puerto-rico/" rel="bookmark" title="Hombre de 80 años se convierte en la primera víctima de Dorian">Hombre de 80 años se convierte en la primera víctima de Dorian</a>  

	   

	   </li>  

      

    </ul>

    
	

	

    	 

	

	<div class="clear"></div>



	
	

		

	

	
		 



</div>



</div>	

	






<div id="sidebar-right" class="EqHeightDiv">

<div class="right-widget" id="search-2">

<form class="search" method="get" action="https://laoferta.com/">

	<input type="text" name="s" id="s" placeholder="Search..." />

</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c3696_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-3696' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages190815rsx' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c5282_38_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-38-5282' class='sam-pro-ad' href='https://www.teatrovision.org/macario' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/Macario300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c5425_37_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-37-5425' class='sam-pro-ad' href='https://www.dayofthedead.com/category/traditions/' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/MaryA-PhotoColl300x250.gif' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c2786_39_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-39-2786' class='sam-pro-ad' href='https://www.boxofficeticket.center/monster-jam-tickets?gclid=EAIaIQobChMI_Jiro_Tk4wIVVh6tBh1ZpgK_EAAYASAAEgLhpvD_BwE' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/MonsterJam1903-300x250.gif' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c7929_0_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c9527_0_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-8"><div id='c6720_0_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c9529_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 	

</div>

	

	

</div>



<div class="clear"></div>

		

	

</div>



<div class="clear"></div>








<div id="footer_box"> 



 
    <div id="soc_book">

    
	

	<a href="">

	<img src="https://laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">

	<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    


    


	
	

	
	

    
    <a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">

	<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    
	

	
    </div>  

    


	<div class="inner">	

	 

<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">

 


 	



</div>


    

<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">

 

    	

 


 	



</div>


    </div>

   

</div>






<div id="footer_bottom"> 



    <div id="credit">     

	 &copy; 
	  All rights reserved 2019 -

	  <a href="https://laoferta.com" title="La Oferta">La Oferta</a>.

	  &nbsp;  <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
    </div>	





</div>






<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>  



<a id="oz-scroll" class="style1" href="#"></a>



</div>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>



<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=5.2.2'></script>

</body>

</html>










	