

<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  La imagen de la Virgen María recorre las calles de La Paz en cuarentena</title>
<link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="https://laoferta.com/feed/atom/" />
<link rel="pingback" href="https://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="https://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; La imagen de la Virgen María recorre las calles de La Paz en cuarentena Comments Feed" href="https://laoferta.com/2020/04/05/la-imagen-de-la-virgen-maria-recorre-las-calles-de-la-paz-en-cuarentena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

<style type="text/css">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</style>



<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='https://laoferta.com/wp-content/themes/yourmag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsKg12efHimdqUdzyVcC2TKkKKV0V6wbicBwTy4ezgJybEmC\/zQ7CAGRiwFvN52DFC3Px77kmrLwb2GnAjBk7aZTUz0hQOMXVaIOJdbwMfptZF7MfjaKAbRci1Qct1vdLDhsDJm7f0XEaWdKToAQ\/FZFYxiipFdxhNz1X\/GEwtobbEXPGJsYmPo0QMYOGDjaX4U7bmzsn9cKHAPXknwzVlnxa80fUNOx+WdYXK4bWoZd4BAOMLu5N8MqWUde\/HOJmnM4apBKkznAPkINMBfV2\/EONy0xhQ\/mR0c88QJP3qtHFmSOPC3uOdoZV+K5sSkf78mnv4nfdjPxeNOG6p\/MDJ6ukKsZBMlhwNCmq1E3hIu2NtZq7nCLNSI9L2xzDbfnijRre+LeR280mqKwmwH+\/4TlxNgaDO2+LhXskqSdeq5Ovx+C4Us3dCrTaD\/kCfYJZYhpDC901M0gGSJ5Pau2PmEsLMhQ3teDUSSwG8JTv+UqfgjpdaF\/oXIZR2wJ\/tQxUl9XRuZWi7SiQNHaQtkJox+3YTmcmvH9v6RtkCNZUfUiX6utRp+nPgUeah7Xa\/+GiU806yO5JJvfPou3rYWSKVjRdC8o78xqlzVIQeXKAw+u5Y88ZdtjPg3l9NF7md1K9VU82HJxXCvM6h7qo\/02juqo6JYLXYTbLY1ZMYEqC7GJJ52FifkLDWvkrvf4XM+VaW1rV287xKHdmqIuLuLI0JITDR0aCKjPTsRFjPhKMUek\/A=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"c9ff7dd826","ajaxUrl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laoferta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maduro pide a los estadounidenses que no acepten una guerra contra Venezuela' href='https://laoferta.com/2020/04/05/maduro-pide-a-los-estadounidenses-que-no-acepten-una-guerra-contra-venezuela/' />
<link rel='next' title='Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos' href='https://laoferta.com/2020/04/05/guayaquil-suma-77-contagios-de-covid-19-en-ecuador-que-tiene-180-decesos/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://laoferta.com/2020/04/05/la-imagen-de-la-virgen-maria-recorre-las-calles-de-la-paz-en-cuarentena/" />
<link rel='shortlink' href='https://laoferta.com/?p=95783' />
<link rel="alternate" type="application/json+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2020%2F04%2F05%2Fla-imagen-de-la-virgen-maria-recorre-las-calles-de-la-paz-en-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2020%2F04%2F05%2Fla-imagen-de-la-virgen-maria-recorre-las-calles-de-la-paz-en-cuarentena%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="http://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230-2-300x131.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
		<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body class="post-template-default single single-post postid-95783 single-format-standard custom-background mmm mega_main_menu-2-0-4 health international vida-y-estilo">
<div id="all_content"  class="boxed_width" >
	
	
	
<div id="header">
<div class="inner">
<div id="title_box">
    <a href="https://laoferta.com">
	    	    <img src="http://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230A1.jpg" alt="Logo" id="logo"/>
    </a>
<br />
<!--<div align="center" style="width:420px"><strong><font size="+1">SERVING THE HISPANIC COMMUNITY<br> SINCE 1978</font></strong></div>
<div align="center" style="width:420px;text-align:right;border:0;"><table width="420" border="0">
<tr style="border:0;">
<td width="177" align="right" style="border:0;"><div style="text-align:right"><strong><font size="+1">Member of </font></strong></div></td>
<td width="233" align="left" style="border:0;"><img src="/wp-content/uploads/2018/02/NAHP-logo-2014-rgb.jpg" alt="" width="200" height="76" border="0"></td>
</tr>
</table>
</div>
-->
 	
</div>
		<div id="banner_header_728">
	
	<div id='c7649_7_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 6/23/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id='c7981_36_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-36-7981' class='sam-pro-ad' href='https://www.dayofthedead.com' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/DayOfTheDead728x90.jpg' ></a></div>	</div>
		
</div>	
</div>
<div class="clear"></div>
	
 
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Sunday, April 05, 2020</strong></div>
<div class="inner">
<div id="menu_box">
    
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Local
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose Solidaridad – Solidarity
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose History
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Perfil de los Nuestros
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Leaders
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Photo Files
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			National
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Education
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Economy
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			International
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Technology
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Health
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Mexico
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Immigration
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Opinion
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Entertainment
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Arts &#038; Culture
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Cine
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Travel
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Food
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Sports
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Automotive
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Social Events
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Videos
			</span>
		</span>
	</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Giveaways
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			About us
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Advertise
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Business Directory
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Contact Us
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
	<form method="get" id="mega_main_menu_searchform" action="https://laoferta.com/">
		<i class="im-icon-search-3 icosearch"></i>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		<input type="text" class="field" name="s" id="s" />
	</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
 
</div>
	
 
<div class="inner">









<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>






<div class="ticker_box">

<div class="inner_10">

	

	<div class="ticker1 modern-ticker mt-square">

	<div class="mt-body">

	<div class="mt-label">Hot News</div>

	<div class="mt-news">

	<ul>

	

						

		

    	

	

	<li>

        		

        <a href="https://laoferta.com/2020/04/05/confirman-5-nuevos-casos-de-coronavirus-en-centros-de-detencion-de-migrantes-2/" title="Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes">

		
        <img src="" alt="Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes" title="Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes"/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2020/04/05/confirman-5-nuevos-casos-de-coronavirus-en-centros-de-detencion-de-migrantes-2/">Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes</a>

	<div class="ticker_date">

	
	5 mins ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="https://laoferta.com/2020/04/05/isabel-ii-pide-a-los-britanicos-que-esten-unidos-para-superar-la-pandemia/" title="Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia">

		
        <img src="" alt="Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia" title="Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia"/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2020/04/05/isabel-ii-pide-a-los-britanicos-que-esten-unidos-para-superar-la-pandemia/">Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia</a>

	<div class="ticker_date">

	
	15 mins ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="https://laoferta.com/2020/04/05/biden-sugiere-celebrar-una-convencion-democrata-virtual-en-ee-uu/" title="Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU.">

		
        <img src="" alt="Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU." title="Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU."/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2020/04/05/biden-sugiere-celebrar-una-convencion-democrata-virtual-en-ee-uu/">Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU.</a>

	<div class="ticker_date">

	
	24 mins ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="https://laoferta.com/2020/04/05/guayaquil-suma-77-contagios-de-covid-19-en-ecuador-que-tiene-180-decesos/" title="Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos">

		
        <img src="" alt="Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos" title="Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos"/>

		</a>			

	<a class="ticker_title" href="https://laoferta.com/2020/04/05/guayaquil-suma-77-contagios-de-covid-19-en-ecuador-que-tiene-180-decesos/">Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos</a>

	<div class="ticker_date">

	
	2 hours ago
	</div>

	</li>

	

	 

       

	

	</ul>

	</div>

	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>

	</div>

	</div>

	

</div>

</div>









	

 
</div>
	
<div class="inner_woo">



<div id="main_content"> 


























	

	

	

	

	

<!---------------Single post content------------------->	

		

<div class="inner">

<div id="single_content" class="EqHeightDiv"> 	

	


	

    <div class="single_post" id="post-95783" class="post-95783 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-international category-vida-y-estilo tag-bolivia tag-calles-de-la-paz tag-cuarentena tag-imagen tag-recorrido tag-virgen-maria health international vida-y-estilo">

	

	
	
	

	   	



	   


	    
		

	    <div class="single_thumbnail">

		<a href="https://laoferta.com/wp-content/uploads/2020/04/La-Paz.jpg" title="La imagen de la Virgen María recorre las calles de La Paz en cuarentena" rel="prettyphoto">

	    
        <img src="" alt="La imagen de la Virgen María recorre las calles de La Paz en cuarentena" title="La imagen de la Virgen María recorre las calles de La Paz en cuarentena"/>

	    </a>

		</div>

	    
	   

	    
		

	
	

		
	

	
	



	
	
	

	<div class="single_title">	  

	   <h1>La imagen de la Virgen María recorre las calles de La Paz en cuarentena</h1> 

    </div>

	

	<div class="clear"></div>



	
	

	
	

    <div class="clear"></div>

	

    <div class="single_text">

	

	
	
	

	<div id="attachment_95785" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-95785" class="size-medium wp-image-95785" src="http://laoferta.com/wp-content/uploads/2020/04/ba5c9b874d2082f45a09d5868c609a32f48458a4-300x200.jpg" alt="" width="300" height="200" srcset="https://laoferta.com/wp-content/uploads/2020/04/ba5c9b874d2082f45a09d5868c609a32f48458a4-300x200.jpg 300w, https://laoferta.com/wp-content/uploads/2020/04/ba5c9b874d2082f45a09d5868c609a32f48458a4-768x512.jpg 768w, https://laoferta.com/wp-content/uploads/2020/04/ba5c9b874d2082f45a09d5868c609a32f48458a4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-95785" class="wp-caption-text">Una imagen de la Virgen de Copacabana llega este domingo en un vehículo policial hasta un hospital en La Paz (Bolivia). EFE/ Stringer</p></div>
<p><strong>La Paz, 5 abr (EFE).-</strong> La imagen de la Virgen de Copacabana, una de las más veneradas por los católicos en Bolivia, visitó con un mensaje de esperanza algunos barrios de La Paz en un inusual Domingo de Ramos con calles vacías por la cuarentena vigente para frenar los contagios de coronavirus en el país.</p>
<p>Cubierta con un velo blanco, la efigie de la &#8220;mamita de Copacabana&#8221;, como la llaman cariñosamente sus fieles, recorrió en una camioneta de la Policía Boliviana las principales calles paceñas, acompañada por otros dos vehículos en los que iban sacerdotes bendiciendo a quienes se asomaban a las ventanas.</p>
<p>El grupo partió en la mañana desde la Catedral Castrense en el barrio sureño de Irpavi, visitó otras zonas en el sur de La Paz y luego se dirigió a las partes central y este de la ciudad, con paradas especiales en el Comando de la Policía y algunos hospitales para dar ánimos a los uniformados, enfermos y personal sanitario.</p>
<div id="attachment_95786" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-95786" class="size-medium wp-image-95786" src="http://laoferta.com/wp-content/uploads/2020/04/dc16b7200677800296ba64296dd88c1545580cfa-300x200.jpg" alt="" width="300" height="200" srcset="https://laoferta.com/wp-content/uploads/2020/04/dc16b7200677800296ba64296dd88c1545580cfa-300x200.jpg 300w, https://laoferta.com/wp-content/uploads/2020/04/dc16b7200677800296ba64296dd88c1545580cfa-768x512.jpg 768w, https://laoferta.com/wp-content/uploads/2020/04/dc16b7200677800296ba64296dd88c1545580cfa.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-95786" class="wp-caption-text">Vecinos de un barrio boliviano salen a sus ventanas este domingo con pañuelos blancos al recibir la visita de una imagen de la Virgen de Copacabana en La Paz (Bolivia). EFE/ Stringer</p></div>
<p>Esta iniciativa fue organizada por la Policía Boliviana y la Iglesia católica para llevar mensajes de &#8220;fe&#8221; y esperanza a toda la población&#8221;, dijo a los medios el comandante nacional policial, Rodolfo Montero.</p>
<p>Montero recordó que la Virgen de Copacabana es &#8220;patrona y generala&#8221; de la Policía, por lo que dijo sentirse &#8220;honrado&#8221; de hacer el recorrido junto a la imagen.</p>
<p>Si el año pasado los templos católicos y sus alrededores rebosaban de fieles y vendedores de las tradicionales palmas en el Domingo de Ramos, este año ocurre lo opuesto en Bolivia por la cuarentena.</p>
<div id="attachment_95787" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-95787" class="size-medium wp-image-95787" src="http://laoferta.com/wp-content/uploads/2020/04/7a44194cbad1f8100e5921fe79dec7b8b252ecb7-300x213.jpg" alt="" width="300" height="213" srcset="https://laoferta.com/wp-content/uploads/2020/04/7a44194cbad1f8100e5921fe79dec7b8b252ecb7-300x213.jpg 300w, https://laoferta.com/wp-content/uploads/2020/04/7a44194cbad1f8100e5921fe79dec7b8b252ecb7-420x300.jpg 420w, https://laoferta.com/wp-content/uploads/2020/04/7a44194cbad1f8100e5921fe79dec7b8b252ecb7-768x544.jpg 768w, https://laoferta.com/wp-content/uploads/2020/04/7a44194cbad1f8100e5921fe79dec7b8b252ecb7.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-95787" class="wp-caption-text">Una trabajadora sanitaria boliviana sostiene una cruz hecha de palma este domingo durante la visita de una imagen de la Virgen de Copacabana a un hospital en La Paz (Bolivia). EFE/ Stringer</p></div>
<p>Como en otros países, las misas no han dejado de oficiarse, pero se hacen a puerta cerrada y se transmiten a través de distintas plataformas virtuales o las redes sociales, como se prevé que ocurra en los demás días de Semana Santa.</p>
<p>Una de las tradiciones de los católicos bolivianos en Semana Santa son las peregrinaciones desde La Paz hasta el santuario mariano de Copacabana, a orillas del lago Titicaca, en la frontera con Perú.</p>
<p>Los peregrinos suelen recorrer a pie los 130 kilómetros de una ruta situada a casi 4.000 metros de altitud cerca de la cordillera de los Andes y del lago Titicaca para llegar al templo de la Virgen de Copacabana, una tradición que este año se tendrá que suspender por las restricciones de circulación dentro de la cuarentena.</p>
<p>Además de las restricciones de circulación, en Bolivia, que registra 157 casos confirmados de coronavirus y 10 decesos, están vigentes otras medidas como el cierre de fronteras y del espacio aéreo, salvo excepciones por motivos como los humanitarios.</p>
<div class="post-views post-95783 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">79</span>
			</div>
		

    </div>

	<div class="clear"></div>

	

	
	

	<div class="clear"></div>

	

	

	

	

	

	

	

	<div id="navigation_images">

	<div class="alignleft">

	
    <a href="https://laoferta.com/2020/04/05/maduro-pide-a-los-estadounidenses-que-no-acepten-una-guerra-contra-venezuela/">

	<img width="1200" height="552" src="https://laoferta.com/wp-content/uploads/2020/04/Nicolas-Maduro-scaled-e1586111090483.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" />
	</a>

	

	<div class="prev_link_title">

	<span>- Previous article</span> </br>

    &laquo; <a href="https://laoferta.com/2020/04/05/maduro-pide-a-los-estadounidenses-que-no-acepten-una-guerra-contra-venezuela/" rel="prev">Maduro pide a los estadounidenses que no acepten una guerra contra Venezuela</a>
    </div>

	
	</div> 

	

	<div class="alignright">

	

	
    <a href="https://laoferta.com/2020/04/05/guayaquil-suma-77-contagios-de-covid-19-en-ecuador-que-tiene-180-decesos/">

	<img width="1200" height="472" src="https://laoferta.com/wp-content/uploads/2020/04/68991b3a92043c706be64882c079e5432cabf746.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="https://laoferta.com/wp-content/uploads/2020/04/68991b3a92043c706be64882c079e5432cabf746.jpg 1200w, https://laoferta.com/wp-content/uploads/2020/04/68991b3a92043c706be64882c079e5432cabf746-300x118.jpg 300w, https://laoferta.com/wp-content/uploads/2020/04/68991b3a92043c706be64882c079e5432cabf746-768x302.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
	</a>

   

	

	<div class="next_link_title">

	<span>Next article -</span></br>

	<a href="https://laoferta.com/2020/04/05/guayaquil-suma-77-contagios-de-covid-19-en-ecuador-que-tiene-180-decesos/" rel="next">Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos</a> &raquo;
    </div>

	
	</div>



	</div> 

	

	<div class="clear"></div>


	

	
	

    	

	<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">

	

	<div class="latest_title_box "><h3></h3></div>	

	<div class="clear"></div>	

	  

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2020/04/05/confirman-5-nuevos-casos-de-coronavirus-en-centros-de-detencion-de-migrantes-2/" title="Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes">

		
        <img src="" alt="Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes" title="Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/health/ " title="View more in Health" " >Health</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/immigration/ " title="View more in Immigration" " >Immigration</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" " >National</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2020/04/05/confirman-5-nuevos-casos-de-coronavirus-en-centros-de-detencion-de-migrantes-2/" rel="bookmark" title="Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes">Confirman 5 nuevos casos de coronavirus en centros de detención de migrantes</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2020/04/05/isabel-ii-pide-a-los-britanicos-que-esten-unidos-para-superar-la-pandemia/" title="Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia">

		
        <img src="" alt="Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia" title="Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/health/ " title="View more in Health" " >Health</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2020/04/05/isabel-ii-pide-a-los-britanicos-que-esten-unidos-para-superar-la-pandemia/" rel="bookmark" title="Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia">Isabel II pide a los británicos que estén &#8220;unidos&#8221; para superar la pandemia</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2020/04/05/biden-sugiere-celebrar-una-convencion-democrata-virtual-en-ee-uu/" title="Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU.">

		
        <img src="" alt="Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU." title="Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU."/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/elecciones-presidenciales-en-estados-unidos/ " title="View more in Elecciones en Estados Unidos 2020" " >Elecciones en Estados Unidos 2020</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2020/04/05/biden-sugiere-celebrar-una-convencion-democrata-virtual-en-ee-uu/" rel="bookmark" title="Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU.">Biden sugiere celebrar una convención demócrata &#8220;virtual&#8221; en EE.UU.</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2020/04/05/guayaquil-suma-77-contagios-de-covid-19-en-ecuador-que-tiene-180-decesos/" title="Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos">

		
        <img src="" alt="Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos" title="Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/health/ " title="View more in Health" " >Health</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2020/04/05/guayaquil-suma-77-contagios-de-covid-19-en-ecuador-que-tiene-180-decesos/" rel="bookmark" title="Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos">Guayaquil suma 77 contagios de COVID-19 en Ecuador, que tiene 180 decesos</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2020/04/05/la-imagen-de-la-virgen-maria-recorre-las-calles-de-la-paz-en-cuarentena/" title="La imagen de la Virgen María recorre las calles de La Paz en cuarentena">

		
        <img src="" alt="La imagen de la Virgen María recorre las calles de La Paz en cuarentena" title="La imagen de la Virgen María recorre las calles de La Paz en cuarentena"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/health/ " title="View more in Health" " >Health</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" " >International</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/vida-y-estilo/ " title="View more in Vida y estilo" " >Vida y estilo</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2020/04/05/la-imagen-de-la-virgen-maria-recorre-las-calles-de-la-paz-en-cuarentena/" rel="bookmark" title="La imagen de la Virgen María recorre las calles de La Paz en cuarentena">La imagen de la Virgen María recorre las calles de La Paz en cuarentena</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="https://laoferta.com/2020/04/05/maduro-pide-a-los-estadounidenses-que-no-acepten-una-guerra-contra-venezuela/" title="Maduro pide a los estadounidenses que no acepten una guerra contra Venezuela">

		
        <img src="" alt="Maduro pide a los estadounidenses que no acepten una guerra contra Venezuela" title="Maduro pide a los estadounidenses que no acepten una guerra contra Venezuela"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="https://laoferta.com/2020/04/05/maduro-pide-a-los-estadounidenses-que-no-acepten-una-guerra-contra-venezuela/" rel="bookmark" title="Maduro pide a los estadounidenses que no acepten una guerra contra Venezuela">Maduro pide a los estadounidenses que no acepten una guerra contra Venezuela</a>  

	   

	   </li>  

      

    </ul>

    
	

	

    	 

	

	<div class="clear"></div>



	
	

		

	

	
		 



</div>



</div>	

	






<div id="sidebar-right" class="EqHeightDiv">

<div class="right-widget" id="search-2">

<form class="search" method="get" action="https://laoferta.com/">

	<input type="text" name="s" id="s" placeholder="Search..." />

</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c3040_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-3040' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages200326' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c8685_60_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-60-8685' class='sam-pro-ad' href='http://www.laoferta.com' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/COVID-200325-1.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c2482_0_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c1727_0_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c5965_0_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c7114_0_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-8"><div id='c8327_37_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-37-8327' class='sam-pro-ad' href='https://www.dayofthedead.com/category/traditions/' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/MaryA-PhotoColl300x250.gif' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c1356_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 	

</div>

	

	

</div>



<div class="clear"></div>

		

	

</div>



<div class="clear"></div>








<div id="footer_box"> 



 
    <div id="soc_book">

    
	

	<a href="">

	<img src="https://laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">

	<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    


    


	
	

	
	

    
    <a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">

	<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    
	

	
    </div>  

    


	<div class="inner">	

	 

<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">

 


 	



</div>


    

<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">

 

    	

 


 	



</div>


    </div>

   

</div>






<div id="footer_bottom"> 



    <div id="credit">     

	 &copy; 
	  All rights reserved 2020 -

	  <a href="https://laoferta.com" title="La Oferta">La Oferta</a>.

	  &nbsp;  <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
    </div>	





</div>






<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>  



<a id="oz-scroll" class="style1" href="#"></a>



</div>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>



<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=5.3.2'></script>

</body>

</html>










	