
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  &#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords</title>
<link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="https://laoferta.com/feed/atom/" />
<link rel="pingback" href="https://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="https://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; &#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords Comments Feed" href="https://laoferta.com/2020/12/20/te-admiro-mucho-le-dice-pele-a-messi-por-igualar-uno-de-sus-records/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">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</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='https://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css' href='https://laoferta.com/wp-content/themes/yourmag/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css' href='https://laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=5.3.6' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=5.3.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=5.3.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=5.3.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css' href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css' href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsKWYkuEHuBRTUD8I5hGCBPKHQa3kAkojzDzqXUnbmVSV2tGsHx90ntL+n0bHP9zcH0j3ccCHMywIe0DEeP+VIzA8oS4fHyVct90+NHaTB6ePYHI5hqmBBP+OPb3V7+7ePLcS\/VuxfcMKH\/Di8f0\/IT6etJv1BdBnB3airTHT9wm9e0rLju5y0a\/qPCgHj4KdtjdewoHaAD6tdoSqTdMpTGWtokWaNtLyP7sj5UMSajHP6tD6PERtzmyeOkHQo1PWGrs+y+G28+JIkWGm47Sb2JvMSeqz\/c53Ks9juPONHurxeEw13FETJxd+6fcjcNBF4i6UU58hFMpUohJv0VOXukCuS8KSBMoInwsTwQ0uBUnzMzGgjqnlVD90dIQGcqum5jXD1M9OwVkFv3ROCB+Gp2ig==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"3403efbe98","ajaxUrl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laoferta.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Biden anuncia a su equipo para luchar contra el cambio climático' href='https://laoferta.com/2020/12/20/biden-anuncia-a-su-equipo-para-luchar-contra-el-cambio-climatico/' />
<link rel='next' title='Unicef ayudará a niños víctimas de huracanes en Nicaragua con fondos de Japón' href='https://laoferta.com/2020/12/20/unicef-ayudara-a-ninos-victimas-de-huracanes-en-nicaragua-con-fondos-de-japon/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="https://laoferta.com/2020/12/20/te-admiro-mucho-le-dice-pele-a-messi-por-igualar-uno-de-sus-records/" />
<link rel='shortlink' href='https://laoferta.com/?p=123194' />
<link rel="alternate" type="application/json+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2020%2F12%2F20%2Fte-admiro-mucho-le-dice-pele-a-messi-por-igualar-uno-de-sus-records%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2020%2F12%2F20%2Fte-admiro-mucho-le-dice-pele-a-messi-por-igualar-uno-de-sus-records%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="https://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230-2-300x131.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-123194 single-format-standard custom-background Entertainment mmm mega_main_menu-2-0-4 sports">
<div id="all_content" class="boxed_width">
<div id="header">
<div class="inner">
<div id="title_box">
<a href="https://laoferta.com">
<img src="https://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230A1.jpg" alt="Logo" id="logo" />
</a>
<br />

</div>
<div id="banner_header_728">
<div id='c1971_7_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id='c3797_7_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div>
<div class="clear"></div>
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Sunday, December 20, 2020</strong></div>
<div class="inner">
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Home
</span>
</span>
</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Local
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
San Jose Solidaridad – Solidarity
</span>
</span>
</a>
</li>
<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
San Jose History
</span>
</span>
</a>
</li>
<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Perfil de los Nuestros
</span>
</span>
</a>
</li>
<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Leaders
</span>
</span>
</a>
</li>
<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Photo Files
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
National
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Education
</span>
</span>
</a>
</li>
<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
International
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Technology
</span>
</span>
</a>
</li>
<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Health
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Mexico
</span>
</span>
</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Immigration
</span>
</span>
</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Opinion
</span>
</span>
</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Entertainment
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Arts &#038; Culture
</span>
</span>
</a>
</li>
<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Cine
</span>
</span>
</a>
</li>
<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Travel
</span>
</span>
</a>
</li>
<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Food
</span>
</span>
</a>
</li>
<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Automotive
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Social Events
</span>
</span>
</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Videos
</span>
</span>
</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Giveaways
</span>
</span>
</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
About us
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Advertise
</span>
</span>
</a>
</li>
<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business Directory
</span>
</span>
</a>
</li>
<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Contact Us
</span>
</span>
</a>
</li>
</ul>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="https://laoferta.com/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
<input type="text" class="field" name="s" id="s" />
</form>
</li>
</ul>
</div>
</div>
</div></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
</div>
<div class="inner">
<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>
<div class="ticker_box">
<div class="inner_10">
<div class="ticker1 modern-ticker mt-square">
<div class="mt-body">
<div class="mt-label">Hot News</div>
<div class="mt-news">
<ul>
<li>
<a href="https://laoferta.com/2020/12/20/el-terere-paraguayo-es-reconocido-como-patrimonio-inmaterial-de-la-humanidad/" title="El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad">
<img src="https://laoferta.com/wp-content/uploads/2020/12/El-tereré-paraguayo-es-reconocido-como-patrimonio-inmaterial-de-la-humanidad-scaled-60x28.jpg" alt="El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad" title="El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/12/20/el-terere-paraguayo-es-reconocido-como-patrimonio-inmaterial-de-la-humanidad/">El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad</a>
<div class="ticker_date">
4 hours ago
</div>
</li>
<li>
<a href="https://laoferta.com/2020/12/20/yandel-volvera-al-escenario-con-un-concierto-virtual-gratuito-de-fin-de-ano/" title="Yandel volverá al escenario con un concierto virtual gratuito de fin de año">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Yandel-scaled-60x26.jpg" alt="Yandel volverá al escenario con un concierto virtual gratuito de fin de año" title="Yandel volverá al escenario con un concierto virtual gratuito de fin de año" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/12/20/yandel-volvera-al-escenario-con-un-concierto-virtual-gratuito-de-fin-de-ano/">Yandel volverá al escenario con un concierto virtual gratuito de fin de año</a>
<div class="ticker_date">
7 hours ago
</div>
</li>
<li>
<a href="https://laoferta.com/2020/12/20/gobierno-salvadoreno-anuncia-entrega-de-252-viviendas-a-afectados-por-lluvias/" title="Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Nayib-Bukele-scaled-e1608433584293-60x28.jpg" alt="Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias" title="Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/12/20/gobierno-salvadoreno-anuncia-entrega-de-252-viviendas-a-afectados-por-lluvias/">Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias</a>
<div class="ticker_date">
7 hours ago
</div>
</li>
<li>
<a href="https://laoferta.com/2020/12/20/bolsonaro-dice-que-prisa-por-vacuna-contra-la-covid-19-no-se-justifica-en-brasil/" title="Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Balsonaro-scaled-e1608433404859-60x28.jpg" alt="Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil" title="Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/12/20/bolsonaro-dice-que-prisa-por-vacuna-contra-la-covid-19-no-se-justifica-en-brasil/">Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil</a>
<div class="ticker_date">
7 hours ago
</div>
</li>
</ul>
</div>
<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="inner_woo">
<div id="main_content">

<div class="inner">
<div id="single_content" class="EqHeightDiv">
<div class="single_post" id="post-123194" class="post-123194 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-pele sports">
<div class="single_thumbnail">
<a href="https://laoferta.com/wp-content/uploads/2020/12/Pele-scaled-e1608432942508.jpg" title="&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords" rel="prettyphoto">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Pele-scaled-e1608432942508-830x308.jpg" alt="&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords" title="&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords" />
</a>
</div>
<div class="single_title">
<h1>&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords</h1>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div class="single_text">
<p><strong>Río de Janeiro, 19 dic (EFE).-</strong> El exfutbolista brasileño Edson Arantes do Nascimento, &#8216;Pelé&#8217;, manifestó este sábado su admiración por el argentino Lionel Messi luego de que el delantero del Barcelona, con un gol frente al Valencia, igualara su récord de jugador con más goles anotados por un mismo club: 643.</p>
<p>&#8220;Historias como la nuestra, de amor al mismo club por tanto tiempo, infelizmente serán cada vez más raras en el fútbol. Yo te admiro mucho, Messi&#8221;, afirmó &#8216;El Rey&#8217; y tres veces campeón mundial con Brasil en un mensaje que publicó en su cuenta de Instagram junto a una fotografía del argentino festejando uno de sus goles.</p>
<p>Con su anotación de este sábado ante el Valencia, Messi sumó 643 goles como jugador del Barcelona, los mismos que Pelé anotó con el Santos brasileño.</p>
<p>&#8220;Cuando tu corazón transborda de amor, es difícil cambiar de camino. Así como tú, sé lo que es amar usar la misma camisa todos los días. Así como tu, sé que no existe nada mejor que el lugar en que uno se siente en casa. Felicitaciones por tu récord histórico, Lionel, pero, por encima de todo, felicitaciones por tu linda carrera en el Barcelona&#8221;, agregó el considerado por algunos como mejor futbolista del mundo.</p>
<p>Messi ha sumado 643 tantos en los 748 partidos que ha disputado con el club azulgrana desde que debutó en 2004, hace 16 años.</p>
<p>Pelé anotó el mismo número en sus 659 partidos como jugador del Santos, club en el que estuvo 17 años, hasta 1971.</p>
<p>Entre otras marcas, Messi ya superó a Telmo Zarra como máximo goleador de la Liga española, a César como máximo goleador azulgrana y al alemán Gerd Müller como máximo goleador en un año natural.</p>
<div class="post-views post-123194 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">99</span>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="https://laoferta.com/2020/12/20/biden-anuncia-a-su-equipo-para-luchar-contra-el-cambio-climatico/">
<img width="2560" height="1193" src="https://laoferta.com/wp-content/uploads/2020/12/Biden-4-scaled.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="https://laoferta.com/wp-content/uploads/2020/12/Biden-4-scaled.jpg 2560w, https://laoferta.com/wp-content/uploads/2020/12/Biden-4-300x140.jpg 300w, https://laoferta.com/wp-content/uploads/2020/12/Biden-4-1920x895.jpg 1920w, https://laoferta.com/wp-content/uploads/2020/12/Biden-4-768x358.jpg 768w, https://laoferta.com/wp-content/uploads/2020/12/Biden-4-1536x716.jpg 1536w, https://laoferta.com/wp-content/uploads/2020/12/Biden-4-2048x955.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />
</a>
<div class="prev_link_title">
<span>- Previous article</span> </br>
&laquo; <a href="https://laoferta.com/2020/12/20/biden-anuncia-a-su-equipo-para-luchar-contra-el-cambio-climatico/" rel="prev">Biden anuncia a su equipo para luchar contra el cambio climático</a>
</div>
</div>
<div class="alignright">
<a href="https://laoferta.com/2020/12/20/unicef-ayudara-a-ninos-victimas-de-huracanes-en-nicaragua-con-fondos-de-japon/">
<img width="1200" height="532" src="https://laoferta.com/wp-content/uploads/2020/12/Ninos-Nicaragua-scaled-e1608433176184.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" />
</a>
<div class="next_link_title">
<span>Next article -</span></br>
<a href="https://laoferta.com/2020/12/20/unicef-ayudara-a-ninos-victimas-de-huracanes-en-nicaragua-con-fondos-de-japon/" rel="next">Unicef ayudará a niños víctimas de huracanes en Nicaragua con fondos de Japón</a> &raquo;
</div>
</div>
</div>
<div class="clear"></div>
<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">
<div class="latest_title_box "><h3></h3></div>
<div class="clear"></div>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/12/20/el-terere-paraguayo-es-reconocido-como-patrimonio-inmaterial-de-la-humanidad/" title="El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad">
<img src="https://laoferta.com/wp-content/uploads/2020/12/El-tereré-paraguayo-es-reconocido-como-patrimonio-inmaterial-de-la-humanidad-scaled-250x117.jpg" alt="El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad" title="El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/arts-and-culture/ " title="View more in Arts and Culture" ">Arts and Culture</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/12/20/el-terere-paraguayo-es-reconocido-como-patrimonio-inmaterial-de-la-humanidad/" rel="bookmark" title="El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad">El &#8220;tereré&#8221; paraguayo es reconocido como patrimonio inmaterial de la humanidad</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/12/20/yandel-volvera-al-escenario-con-un-concierto-virtual-gratuito-de-fin-de-ano/" title="Yandel volverá al escenario con un concierto virtual gratuito de fin de año">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Yandel-scaled-250x107.jpg" alt="Yandel volverá al escenario con un concierto virtual gratuito de fin de año" title="Yandel volverá al escenario con un concierto virtual gratuito de fin de año" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/ " title="View more in Entertainment" ">Entertainment</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/entertainment-news/ " title="View more in News" ">News</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/12/20/yandel-volvera-al-escenario-con-un-concierto-virtual-gratuito-de-fin-de-ano/" rel="bookmark" title="Yandel volverá al escenario con un concierto virtual gratuito de fin de año">Yandel volverá al escenario con un concierto virtual gratuito de fin de año</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/12/20/gobierno-salvadoreno-anuncia-entrega-de-252-viviendas-a-afectados-por-lluvias/" title="Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Nayib-Bukele-scaled-e1608433584293-250x117.jpg" alt="Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias" title="Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" ">International</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/12/20/gobierno-salvadoreno-anuncia-entrega-de-252-viviendas-a-afectados-por-lluvias/" rel="bookmark" title="Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias">Gobierno salvadoreño anuncia entrega de 252 viviendas a afectados por lluvias</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/12/20/bolsonaro-dice-que-prisa-por-vacuna-contra-la-covid-19-no-se-justifica-en-brasil/" title="Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Balsonaro-scaled-e1608433404859-250x116.jpg" alt="Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil" title="Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" ">International</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/12/20/bolsonaro-dice-que-prisa-por-vacuna-contra-la-covid-19-no-se-justifica-en-brasil/" rel="bookmark" title="Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil">Bolsonaro dice que prisa por vacuna contra la covid-19 no se justifica en Brasil</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/12/20/unicef-ayudara-a-ninos-victimas-de-huracanes-en-nicaragua-con-fondos-de-japon/" title="Unicef ayudará a niños víctimas de huracanes en Nicaragua con fondos de Japón">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Ninos-Nicaragua-scaled-e1608433176184-250x111.jpg" alt="Unicef ayudará a niños víctimas de huracanes en Nicaragua con fondos de Japón" title="Unicef ayudará a niños víctimas de huracanes en Nicaragua con fondos de Japón" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" ">International</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/12/20/unicef-ayudara-a-ninos-victimas-de-huracanes-en-nicaragua-con-fondos-de-japon/" rel="bookmark" title="Unicef ayudará a niños víctimas de huracanes en Nicaragua con fondos de Japón">Unicef ayudará a niños víctimas de huracanes en Nicaragua con fondos de Japón</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/12/20/te-admiro-mucho-le-dice-pele-a-messi-por-igualar-uno-de-sus-records/" title="&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords">
<img src="https://laoferta.com/wp-content/uploads/2020/12/Pele-scaled-e1608432942508-250x93.jpg" alt="&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords" title="&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/sports/ " title="View more in Sports" ">Sports</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/12/20/te-admiro-mucho-le-dice-pele-a-messi-por-igualar-uno-de-sus-records/" rel="bookmark" title="&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords">&#8220;Te admiro mucho&#8221;, le dice Pelé a Messi por igualar uno de sus récords</a>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right" class="EqHeightDiv">
<div class="right-widget" id="search-2">
<form class="search" method="get" action="https://laoferta.com/">
<input type="text" name="s" id="s" placeholder="Search..." />
</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c9197_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-9197' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages201024' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c1936_69_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-69-1936' class='sam-pro-ad' href='https://www.strokeinfo.org/signs/es/?utm_source=La-Oferta-El-Observador&utm_medium=Digital-Static-Banner&utm_campaign=Spanish' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/Stroke-Static_300x250.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c9146_86_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-86-9146' class='sam-pro-ad' href='https://sf.gov/we-will-recover' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/SFgovRecover300x250.gif'></a></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c7145_0_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c5636_0_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c9677_42_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-42-9677' class='sam-pro-ad' href='http://www.dayofthedead.com' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/DOTDM-190915a.gif'></a></div></div><div class="right-widget" id="sam_pro_place_widget-8"><div id='c4721_37_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-37-4721' class='sam-pro-ad' href='https://www.dayofthedead.com/category/traditions/' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/MaryA-PhotoColl300x250.gif'></a></div></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c1487_61_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/LaOfertaPromo2020-300x250-1.gif'></div></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div id="footer_box">
<div id="soc_book">
<a href="">
<img src="https://laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />
</a>
<a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">
<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />
</a>
<a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">
<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />
</a>
</div>
<div class="inner">
<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">
</div>
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
</div>
</div>
</div>
<div id="footer_bottom">
<div id="credit">
&copy;
All rights reserved 2020 -
<a href="https://laoferta.com" title="La Oferta">La Oferta</a>.
&nbsp; <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
</div>
</div>
<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>
<a id="oz-scroll" class="style1" href="#"></a>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=5.3.6'></script>
</body>
</html>
