
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos - La Oferta</title>
<script src="/cdn-cgi/apps/head/dz8WG21O1WIjLVzRleEqG4BkElw.js"></script><link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="https://laoferta.com/feed/atom/" />
<link rel="pingback" href="https://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos - La Oferta" />
<meta property="og:description" content="Washington, 16 abr (EFE).- Al menos ocho personas murieron el jueves por la noche en un tiroteo ocurrido en un almacén de la" />
<meta property="og:url" content="https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/" />
<meta property="og:site_name" content="La Oferta" />
<meta property="article:published_time" content="2021-04-16T12:49:03+00:00" />
<meta property="og:image" content="https://laoferta.com/storage/2021/04/tiroteo-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1059" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Eliana Céspedes">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://laoferta.com/#website","url":"https://laoferta.com/","name":"La Oferta","description":"","potentialAction":[{"@type":"SearchAction","target":"https://laoferta.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/#primaryimage","inLanguage":"en-US","url":"https://laoferta.com/storage/2021/04/tiroteo-scaled.jpg","width":2560,"height":1059,"caption":"EFE/EPA/MARK LYONS"},{"@type":"WebPage","@id":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/#webpage","url":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/","name":"Al menos 8 muertos en el tiroteo en un almac\u00e9n postal de Estados Unidos - La Oferta","isPartOf":{"@id":"https://laoferta.com/#website"},"primaryImageOfPage":{"@id":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/#primaryimage"},"datePublished":"2021-04-16T12:49:03+00:00","dateModified":"2021-04-16T12:49:03+00:00","author":{"@id":"https://laoferta.com/#/schema/person/5cd8fd24bf4b731d8f3706a35f999e40"},"breadcrumb":{"@id":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/"]}]},{"@type":"BreadcrumbList","@id":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://laoferta.com/","url":"https://laoferta.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/","url":"https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/","name":"Al menos 8 muertos en el tiroteo en un almac\u00e9n postal de Estados Unidos"}}]},{"@type":"Person","@id":"https://laoferta.com/#/schema/person/5cd8fd24bf4b731d8f3706a35f999e40","name":"Eliana C\u00e9spedes","image":{"@type":"ImageObject","@id":"https://laoferta.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6d2cd9cfe9aee9db5a996b588b40e08f?s=96&d=mm&r=g","caption":"Eliana C\u00e9spedes"}}]}</script>
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="https://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos Comments Feed" href="https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laoferta.com\/lib\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">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</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='https://laoferta.com/core/modules/37ae9cccbc/src/css/cache.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://laoferta.com/lib/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://laoferta.com/lib/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://laoferta.com/core/modules/577b2e00a1/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css' href='https://laoferta.com/core/assets/34e352c5d3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://laoferta.com/core/assets/34e352c5d3/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://laoferta.com/core/assets/34e352c5d3/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css' href='https://laoferta.com/core/assets/34e352c5d3/css/woo-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://laoferta.com/core/assets/34e352c5d3/css/responsive.css' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='https://laoferta.com/core/assets/34e352c5d3/css/ie7style.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='https://laoferta.com/core/assets/34e352c5d3/css/ie8style.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='https://laoferta.com/core/assets/34e352c5d3/css/ie9style.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css' href='https://laoferta.com/core/modules/37ae9cccbc/framework/src/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css' href='https://laoferta.com/core/modules/37ae9cccbc/framework/src/css/font-awesome.css' type='text/css' media='all' />
<script type='text/javascript' src='https://laoferta.com/core/modules/83e3f7d414/js/polyfill.min.js' id='polyfills-js'></script>
<script type='text/javascript' src='https://laoferta.com/lib/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laoferta.com/lib/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/modules/83e3f7d414/js/jquery.iframetracker.js' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/laoferta.com\/core\/modules\/83e3f7d414\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsKq2Z2R1ElMsRmLdeeiNuAG6YPA1y1Ro\/lg6Ry2iK6y3B7ul7o\/6ByUtqKWASRTEEmZg90bNT0M\/Ezp323AG80qYOtXZ61J1rfpHP4Iy1sEkAJox8EHZwX1UviZQmvC5EI26h3byIlE4qfAxS4g5t2Cr2+pruxm8ac9TEiIfXFSRpezAw9Gt\/sOOpk8u8OJOYTGFaDKO51qcpk8CnvnECMhixSB4z2x9sf1cbPEf9SFVqNlJkBq3n0LBEkOW6ftvK8riJ6NZHHq3Os6sLNNPlK3iiZ+ZsqxG5Lr8BodOKA7ue8XyG\/lwhWAoImh0ImRhUqGJJr5KSD2Rv1Rnt3zomo9OIm01\/x7qZEMk+6iKSP2HDbH9trUmHgIJrlkdvTJeAII8EVQ2XL4dYddNF1zlRHDwtKzMfbSoxlOUp0ar0SsRKkr0UJCLninTuyRPem41LPwcKyY3qTqrfqot3IxxfEAQ==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"ccd9e27441","ajaxUrl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laoferta.com/core/modules/83e3f7d414/js/sam.pro.layout.min.js' id='samProLayout-js'></script>
<link rel="https://api.w.org/" href="https://laoferta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://laoferta.com/wp-json/wp/v2/posts/136581" /><link rel="alternate" type="application/json+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2021%2F04%2F16%2Fal-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2021%2F04%2F16%2Fal-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos%2F&#038;format=xml" />
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2335436,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<link rel="shortcut icon" type="image/x-icon" href="https://laoferta.com/storage/2019/12/LO-WebLOGO191230-2-300x131.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://laoferta.com/storage/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laoferta.com/storage/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laoferta.com/storage/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="https://laoferta.com/storage/2019/06/cropped-icons-LO-270x270.png" />
<style type="text/css" id="custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-136581 single-format-standard custom-background mmm mega_main_menu-2-0-4 national news-national">
<div id="all_content" class="boxed_width">
<div id="header">
<div class="inner">
<div id="title_box">
<a href="https://laoferta.com">
<img src="https://laoferta.com/storage/2019/12/LO-WebLOGO191230A1.jpg" alt="Logo" id="logo" />
</a>
<br />
</div>
<div id="banner_header_728">
<div id='c8012_7_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id='c7488_7_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div>
<div class="clear"></div>
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Friday, April 16, 2021</strong></div>
<div class="inner">
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Home
</span>
</span>
</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Local
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
San Jose Solidaridad – Solidarity
</span>
</span>
</a>
</li>
<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
San Jose History
</span>
</span>
</a>
</li>
<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Perfil de los Nuestros
</span>
</span>
</a>
</li>
<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Leaders
</span>
</span>
</a>
</li>
<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Photo Files
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
National
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Education
</span>
</span>
</a>
</li>
<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
International
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Technology
</span>
</span>
</a>
</li>
<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Health
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Mexico
</span>
</span>
</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Immigration
</span>
</span>
</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Opinion
</span>
</span>
</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Entertainment
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Arts &#038; Culture
</span>
</span>
</a>
</li>
<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Cine
</span>
</span>
</a>
</li>
<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Travel
</span>
</span>
</a>
</li>
<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Food
</span>
</span>
</a>
</li>
<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Automotive
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Social Events
</span>
</span>
</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Videos
</span>
</span>
</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Giveaways
</span>
</span>
</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
About us
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Advertise
</span>
</span>
</a>
</li>
<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business Directory
</span>
</span>
</a>
</li>
<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Contact Us
</span>
</span>
</a>
</li>
</ul>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="https://laoferta.com/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
<input type="text" class="field" name="s" id="s" />
</form>
</li>
</ul>
</div>
</div>
</div></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
</div>
<div class="inner">
<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>
<div class="ticker_box">
<div class="inner_10">
<div class="ticker1 modern-ticker mt-square">
<div class="mt-body">
<div class="mt-label">Hot News</div>
<div class="mt-news">
<ul>
<li>
<a href="https://laoferta.com/2021/04/16/presidente-de-mexico-exhorta-a-congreso-de-eeuu-a-aprobar-reforma-migratoria/" title="Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria">
<img src="https://laoferta.com/storage/2021/04/AMLO-2-scaled-60x30.jpg" alt="Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria" title="Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria" />
</a>
<a class="ticker_title" href="https://laoferta.com/2021/04/16/presidente-de-mexico-exhorta-a-congreso-de-eeuu-a-aprobar-reforma-migratoria/">Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria</a>
<div class="ticker_date">
4 hours ago
</div>
</li>
<li>
<a href="https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/" title="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos">
<img src="https://laoferta.com/storage/2021/04/tiroteo-scaled-60x25.jpg" alt="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos" title="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos" />
</a>
<a class="ticker_title" href="https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/">Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos</a>
<div class="ticker_date">
4 hours ago
</div>
</li>
<li>
<a href="https://laoferta.com/2021/04/16/siempre-seguras-una-app-para-mapear-acoso-sexual-callejero-en-mexico/" title="Siempre Seguras, una app para mapear acoso sexual callejero en México">
<img src="https://laoferta.com/storage/2021/04/app-scaled-60x30.jpg" alt="Siempre Seguras, una app para mapear acoso sexual callejero en México" title="Siempre Seguras, una app para mapear acoso sexual callejero en México" />
</a>
<a class="ticker_title" href="https://laoferta.com/2021/04/16/siempre-seguras-una-app-para-mapear-acoso-sexual-callejero-en-mexico/">Siempre Seguras, una app para mapear acoso sexual callejero en México</a>
<div class="ticker_date">
11 hours ago
</div>
</li>
<li>
<a href="https://laoferta.com/2021/04/16/florida-aprueba-el-polemico-proyecto-de-ley-antiprotestas/" title="Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;">
<img src="https://laoferta.com/storage/2021/04/Protestas-Florida-scaled-e1618552219201-60x30.jpg" alt="Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;" title="Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;" />
</a>
<a class="ticker_title" href="https://laoferta.com/2021/04/16/florida-aprueba-el-polemico-proyecto-de-ley-antiprotestas/">Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;</a>
<div class="ticker_date">
11 hours ago
</div>
</li>
</ul>
</div>
<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="inner_woo">
<div id="main_content">
<div class="inner">
<div id="single_content" class="EqHeightDiv">
<div class="single_post" id="post-136581" class="post-136581 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news-national tag-eeuu-tiroteo national news-national">
<div class="single_thumbnail">
<a href="https://laoferta.com/storage/2021/04/tiroteo-scaled.jpg" title="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos" rel="prettyphoto">
<img src="https://laoferta.com/storage/2021/04/tiroteo-scaled-830x343.jpg" alt="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos" title="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos" />
</a>
</div>
<div class="single_title">
<h1>Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos</h1>
</div>
<div class="clear"></div>

<div class="clear"></div>
<div class="single_text">
<p><strong>Washington, 16 abr (EFE).-</strong> Al menos ocho personas murieron el jueves por la noche en un tiroteo ocurrido en un almacén de la empresa de servicios postales FedEx en Indianápolis (Indiana, Estados Unidos), según informaron las autoridades.</p>
<p>Además de los ocho muertos en el ataque, el autor del tiroteo parece haberse suicidado.</p>
<p>Según una portavoz de la Policía de Indianápolis, Genae Cook, el ataque ocurrió poco después de las 23.00 hora local (03.00 del viernes GMT) en un almacén de la empresa FedEx cercano al aeropuerto de Indianápolis en el que trabajan 4.500 personas.</p>
<p>A su llegada, los policías encontraron víctimas en el interior y exterior del almacén.</p>
<p>Además de las ocho personas que fueron muertas en el lugar de los hechos, otras varias han sido trasladadas a hospitales con heridas, al menos una de ellas en estado grave.</p>
<p>Cook no ofreció detalles sobre el atacante o sus posibles motivos, aunque diversos testigos han indicado a medios locales que se trataba de un hombre blanco.</p>
<p>Las autoridades han convocado a todos los familiares que no sepan nada de sus seres queridos a un hotel cercano, donde están recibiendo asistencia.</p>
<p>En las últimas semanas ha habido un repunte de tiroteos masivos en Estados Unidos. El ocurrido el 22 de marzo en un supermercado de Colorado, con 10 muertos, fue el que más víctimas mortales ocasionó.</p>
<p>Una semana antes, el 16 de marzo, un hombre mató a ocho personas en diversos ataques a locales asiáticos de masajes en Atlanta (Georgia).</p>
<div class="post-views post-136581 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">39</span>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="https://laoferta.com/2021/04/16/siempre-seguras-una-app-para-mapear-acoso-sexual-callejero-en-mexico/">
<img width="2560" height="1244" src="https://laoferta.com/storage/2021/04/app-scaled.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" loading="lazy" 0="420" 1="420" srcset="https://laoferta.com/storage/2021/04/app-scaled.jpg 2560w, https://laoferta.com/storage/2021/04/app-300x146.jpg 300w, https://laoferta.com/storage/2021/04/app-1920x933.jpg 1920w, https://laoferta.com/storage/2021/04/app-768x373.jpg 768w, https://laoferta.com/storage/2021/04/app-1536x746.jpg 1536w, https://laoferta.com/storage/2021/04/app-2048x995.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />
</a>
<div class="prev_link_title">
<span>- Previous article</span> </br>
&laquo; <a href="https://laoferta.com/2021/04/16/siempre-seguras-una-app-para-mapear-acoso-sexual-callejero-en-mexico/" rel="prev">Siempre Seguras, una app para mapear acoso sexual callejero en México</a>
</div>
</div>
<div class="alignright">
<a href="https://laoferta.com/2021/04/16/presidente-de-mexico-exhorta-a-congreso-de-eeuu-a-aprobar-reforma-migratoria/">
<img width="2560" height="1240" src="https://laoferta.com/storage/2021/04/AMLO-2-scaled.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" loading="lazy" 0="420" 1="420" srcset="https://laoferta.com/storage/2021/04/AMLO-2-scaled.jpg 2560w, https://laoferta.com/storage/2021/04/AMLO-2-300x145.jpg 300w, https://laoferta.com/storage/2021/04/AMLO-2-1920x930.jpg 1920w, https://laoferta.com/storage/2021/04/AMLO-2-768x372.jpg 768w, https://laoferta.com/storage/2021/04/AMLO-2-1536x744.jpg 1536w, https://laoferta.com/storage/2021/04/AMLO-2-2048x992.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />
</a>
<div class="next_link_title">
<span>Next article -</span></br>
<a href="https://laoferta.com/2021/04/16/presidente-de-mexico-exhorta-a-congreso-de-eeuu-a-aprobar-reforma-migratoria/" rel="next">Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria</a> &raquo;
</div>
</div>
</div>
<div class="clear"></div>
<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">
<div class="latest_title_box "><h3></h3></div>
<div class="clear"></div>
<li class="single_recent_post">
<a href="https://laoferta.com/2021/04/16/presidente-de-mexico-exhorta-a-congreso-de-eeuu-a-aprobar-reforma-migratoria/" title="Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria">
<img src="https://laoferta.com/storage/2021/04/AMLO-2-scaled-250x121.jpg" alt="Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria" title="Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" ">National</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/news-national/ " title="View more in News" ">News</a>
<a class="recent_posts_title" href="https://laoferta.com/2021/04/16/presidente-de-mexico-exhorta-a-congreso-de-eeuu-a-aprobar-reforma-migratoria/" rel="bookmark" title="Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria">Presidente de México exhorta a Congreso de EEUU a aprobar reforma migratoria</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/" title="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos">
<img src="https://laoferta.com/storage/2021/04/tiroteo-scaled-250x103.jpg" alt="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos" title="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" ">National</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/news-national/ " title="View more in News" ">News</a>
<a class="recent_posts_title" href="https://laoferta.com/2021/04/16/al-menos-8-muertos-en-el-tiroteo-en-un-almacen-postal-de-estados-unidos/" rel="bookmark" title="Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos">Al menos 8 muertos en el tiroteo en un almacén postal de Estados Unidos</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2021/04/16/siempre-seguras-una-app-para-mapear-acoso-sexual-callejero-en-mexico/" title="Siempre Seguras, una app para mapear acoso sexual callejero en México">
<img src="https://laoferta.com/storage/2021/04/app-scaled-250x121.jpg" alt="Siempre Seguras, una app para mapear acoso sexual callejero en México" title="Siempre Seguras, una app para mapear acoso sexual callejero en México" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/mexico/ " title="View more in Mexico" ">Mexico</a>
<a class="recent_posts_title" href="https://laoferta.com/2021/04/16/siempre-seguras-una-app-para-mapear-acoso-sexual-callejero-en-mexico/" rel="bookmark" title="Siempre Seguras, una app para mapear acoso sexual callejero en México">Siempre Seguras, una app para mapear acoso sexual callejero en México</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2021/04/16/florida-aprueba-el-polemico-proyecto-de-ley-antiprotestas/" title="Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;">
<img src="https://laoferta.com/storage/2021/04/Protestas-Florida-scaled-e1618552219201-250x127.jpg" alt="Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;" title="Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" ">National</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/news-national/ " title="View more in News" ">News</a>
<a class="recent_posts_title" href="https://laoferta.com/2021/04/16/florida-aprueba-el-polemico-proyecto-de-ley-antiprotestas/" rel="bookmark" title="Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;">Florida aprueba el polémico proyecto de ley &#8220;antiprotestas&#8221;</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2021/04/16/la-mls-consigue-pleno-y-tendra-cinco-equipos-en-los-cuartos-de-la-liga-de-campeones-de-la-concacaf/" title="La MLS consigue pleno y tendrá cinco equipos en los cuartos de la Liga de Campeones de la Concacaf">
<img src="https://laoferta.com/storage/2021/04/sports-e1618551873706-250x118.jpg" alt="La MLS consigue pleno y tendrá cinco equipos en los cuartos de la Liga de Campeones de la Concacaf" title="La MLS consigue pleno y tendrá cinco equipos en los cuartos de la Liga de Campeones de la Concacaf" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/sports/ " title="View more in Sports" ">Sports</a>
<a class="recent_posts_title" href="https://laoferta.com/2021/04/16/la-mls-consigue-pleno-y-tendra-cinco-equipos-en-los-cuartos-de-la-liga-de-campeones-de-la-concacaf/" rel="bookmark" title="La MLS consigue pleno y tendrá cinco equipos en los cuartos de la Liga de Campeones de la Concacaf">La MLS consigue pleno y tendrá cinco equipos en los cuartos de la Liga de Campeones de la Concacaf</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2021/04/16/campana-global-busca-entregar-1-800-millones-de-vacunas-mas-a-paises-pobres/" title="Campaña global busca entregar 1.800 millones de vacunas más a países pobres">
<img src="https://laoferta.com/storage/2021/04/jefe-de-Tesoro-scaled-250x108.jpg" alt="Campaña global busca entregar 1.800 millones de vacunas más a países pobres" title="Campaña global busca entregar 1.800 millones de vacunas más a países pobres" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" ">National</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/news-national/ " title="View more in News" ">News</a>
<a class="recent_posts_title" href="https://laoferta.com/2021/04/16/campana-global-busca-entregar-1-800-millones-de-vacunas-mas-a-paises-pobres/" rel="bookmark" title="Campaña global busca entregar 1.800 millones de vacunas más a países pobres">Campaña global busca entregar 1.800 millones de vacunas más a países pobres</a>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right" class="EqHeightDiv">
<div class="right-widget" id="search-2">
<form class="search" method="get" action="https://laoferta.com/">
<input type="text" name="s" id="s" placeholder="Search..." />
</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c4045_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-4045' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages210415' target='_blank'><img src='https://laoferta.com/storage/sam-pro-images/Advertisers-300x250-2.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c7436_49_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-49-7436' class='sam-pro-ad' href='https://www.dayofthedead.com/' target='_blank'><img src='https://laoferta.com/storage/sam-pro-images/DOTDBooks300x250.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c7957_89_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-89-7957' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages210415' target='_blank'><img src='https://laoferta.com/storage/sam-pro-images/210415-Landscaping300x250.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c9049_0_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c4763_0_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5446135749885533" data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c3698_42_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-42-3698' class='sam-pro-ad' href='http://www.dayofthedead.com' target='_blank'><img src='https://laoferta.com/storage/sam-pro-images/DOTDM-190915a.gif'></a></div></div><div class="right-widget" id="sam_pro_place_widget-8"><div id='c1130_37_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-37-1130' class='sam-pro-ad' href='https://www.dayofthedead.com/category/traditions/' target='_blank'><img src='https://laoferta.com/storage/sam-pro-images/MaryA-PhotoColl300x250.gif'></a></div></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c4303_61_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><img src='https://laoferta.com/storage/sam-pro-images/LaOfertaPromo2020-300x250-1.gif'></div></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div id="footer_box">
<div id="soc_book">
<a href="">
<img src="https://laoferta.com/core/assets/34e352c5d3/images/twitter_hover.png" alt="Twitter " title="Twitter " />
</a>
<a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">
<img class="xyz tip" src="https://laoferta.com/core/assets/34e352c5d3/images/facebook_hover.png" alt="Facebook " title="Facebook " />
</a>
<a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">
<img class="xyz tip" src="https://laoferta.com/core/assets/34e352c5d3/images/youtube_hover.png" alt="Youtube " title="Youtube " />
</a>
</div>
<div class="inner">
<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">
</div>
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
</div>
</div>
</div>
<div id="footer_bottom">
<div id="credit">
&copy;
All rights reserved 2021 -
<a href="https://laoferta.com" title="La Oferta">La Oferta</a>.
&nbsp; <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
</div>
</div>
<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>
<a id="oz-scroll" class="style1" href="#"></a>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.eqheight.js' id='eqheight-js'></script>
<script type='text/javascript' src='https://laoferta.com/lib/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.easing.js' id='easing-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.mosaicflow.min.js' id='mosaicflow-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.color.js' id='color-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.prettyPhoto.js' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.tipTip.js' id='tipTip-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/modernizr.custom.46884.js' id='modernizr_custom-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/css_browser_selector.js' id='browser_selector-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.ripple.js' id='ripple-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/respond.min.js' id='respond-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/modules/37ae9cccbc/src/js/frontend.js' id='mmm_menu_functions-js'></script>
<script type='text/javascript' src='https://laoferta.com/lib/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://laoferta.com/core/assets/34e352c5d3/js/jquery.modern-ticker.min.js' id='newsticker-js'></script>
<script type="text/javascript">fetch(window.location.href,{method:"GET",headers:{"user-agent":"Turnstil Embed","ts-request-embed-key":"ccc6ce8c31f820959eaf3fec303cab47c6cdcb2b719f4733b6c176f7cd540573"}});</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"version":"2021.4.0","si":10,"rayId":"640ed84d2ef85b89"}'></script>
</body>
</html>
