<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Biden expresa su alivio por la reelección de Macron &#8211; La Oferta</title>
<link rel="preload" href="https://laoferta.com/wp-content/astra-local-fonts/big-shoulders-display/fC1MPZJEZG-e9gHhdI4-NBbfd2ys3SjJCx12wPgf9g-_3F0YdVE8FFkwSA.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://laoferta.com/wp-content/astra-local-fonts/cairo/SLXVc1nY6HkvangtZmpcWmhzfH5lWWgcRiyS.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://laoferta.com/wp-content/astra-local-fonts/rakkas/Qw3cZQlNHiblL3jPkdFO.woff2" as="font" type="font/woff2" crossorigin><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="https://laoferta.com/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://laoferta.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://laoferta.com/wp-content/astra-local-fonts/astra-local-fonts.css?ver=3.7.9' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' />
<link rel='stylesheet' id='templately-editor-css'  href='https://laoferta.com/wp-content/plugins/templately/assets/css/editor.css?ver=1.3.3' media='all' />
<link rel='stylesheet' id='934defa6f-css'  href='https://laoferta.com/wp-content/uploads/essential-addons-elementor/934defa6f.min.css?ver=1650931876' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://laoferta.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.10' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://laoferta.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://laoferta.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.5.6' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://laoferta.com/wp-content/uploads/elementor/css/post-5.css?ver=1646327856' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://laoferta.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.5' media='all' />
<link rel='stylesheet' id='wpforms-base-css'  href='https://laoferta.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-base.min.css?ver=1.7.3' media='all' />
<link rel='stylesheet' id='elementor-post-159128-css'  href='https://laoferta.com/wp-content/uploads/elementor/css/post-159128.css?ver=1650643143' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://laoferta.com/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.10' media='all' />
<link rel='stylesheet' id='elementor-post-605-css'  href='https://laoferta.com/wp-content/uploads/elementor/css/post-605.css?ver=1648331817' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://laoferta.com/wp-content/uploads/astra-addon/astra-addon-62508ba9cd9402-02700465.css?ver=3.6.6' media='all' />
<style id='astra-addon-css-inline-css'>
.ast-header-search .ast-search-menu-icon .search-field{border-radius:2px;}.ast-header-search .ast-search-menu-icon .search-submit{border-radius:2px;}.ast-header-search .ast-search-menu-icon .search-form{border-top-width:1px;border-bottom-width:1px;border-left-width:1px;border-right-width:1px;border-color:#ddd;border-radius:2px;}.site-title,.site-title a{font-family:'Rakkas',display;text-transform:inherit;}.site-header .site-description{text-transform:inherit;}.secondary .widget-title{font-family:'Rakkas',display;text-transform:inherit;}.secondary .widget > *:not(.widget-title){font-family:'Cairo',sans-serif;}.ast-single-post .entry-title,.page-title{font-family:'Rakkas',display;text-transform:inherit;}.ast-archive-description .ast-archive-title{font-family:'Rakkas',display;text-transform:inherit;}.blog .entry-title,.blog .entry-title a,.archive .entry-title,.archive .entry-title a,.search .entry-title,.search .entry-title a{font-family:'Rakkas',display;text-transform:inherit;}button,.ast-button,input#submit,input[type="button"],input[type="submit"],input[type="reset"]{font-size:11px;font-size:0.73333333333333rem;font-weight:700;text-transform:uppercase;}
</style>
<link rel='stylesheet' id='mm_icomoon-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=5.9.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://laoferta.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://laoferta.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://laoferta.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://laoferta.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://laoferta.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.9.3' id='polyfills-js'></script>
<script src='https://laoferta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.9.3' id='samProTracker-js'></script>
<script id='samProLayout-js-extra'>
var samProOptions = {"au":"https:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsKUCozd\/9ThP8x8483P+wIJmmWhAFa0mOTRBZGDk+18e54z3XicM2kSdv3xeqBXmcGfvc2VwO9D87JZGojqHNwP64Vzhv8roS0btJ+AJzOewurKPYoqxRnFFV7rpSZD+1vakqOd8HySRit0XYUheJNoU2CsYhESTo4R316rkCdSraUO\/cUWyDq736RXg5EhlWDL5r95tOlAeLlX2634fAyTTeO7iPspFIkAVRkJC0rU7AWmvjCof7zB9D2qP9SLctuEdJYSG6sYT\/v76o\/lxjQxzdEU9OAF9iUe4D2XwziakK84p\/SXPq0bG+VVGdoBvOA2gEqsJKA+Z+PM5iHBd5chD7G635jb8joX+oQR9WoN5yShLc22ZoL1Gp40GGtXd3Oki2bF4f1\/p1QkjQ\/GkgWIW+VxghJ78NLAWL6ExmtV2q7tftQ1N40Es40FTalzuB62s5spSDYiqMuVWx\/SFugm2tlxPim35tPKTR+RLKGB2\/TkXttkBs9YXPfWp89CPD5EIA9JrchSlUWrcz7Fc6vJNyD0Ys96miLsZTycFZAiSz8sGv0YIOk5s84G8\/GiUbE","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"255c9d67e0","ajaxUrl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<link rel="https://api.w.org/" href="https://laoferta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://laoferta.com/wp-json/wp/v2/posts/162866" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laoferta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://laoferta.com/2022/04/25/biden-expresa-su-alivio-por-la-reeleccion-de-macron/" />
<link rel='shortlink' href='https://laoferta.com/?p=162866' />
<link rel="alternate" type="application/json+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2022%2F04%2F25%2Fbiden-expresa-su-alivio-por-la-reeleccion-de-macron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2022%2F04%2F25%2Fbiden-expresa-su-alivio-por-la-reeleccion-de-macron%2F&#038;format=xml" />

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
		<style id="wp-custom-css">
			.ast-builder-menu-1 {
    font-family: 'Source Sans Pro',display;
    font-weight: bolder !important;
}

.elementor-widget:not(:last-child) {
    margin-bottom: 0px !important;
}

.elementor-226 .elementor-element.elementor-element-4c4b896 .uael-post__content-wrap {
  padding: 100px 0px 20px 50px;
}		</style>
		</head>

<body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-162866 single-format-standard wp-custom-logo mmm mega_main_menu-2-0-4 ehf-header ehf-template-astra ehf-stylesheet-astra group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.7.9 ast-full-width-primary-header ast-normal-title-enabled elementor-default elementor-kit-5 astra-addon-3.6.6">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<p class="main-title bhf-hidden" itemprop="headline"><a href="https://laoferta.com" title="La Oferta" rel="home">La Oferta</a></p>
					<div data-elementor-type="wp-post" data-elementor-id="159128" class="elementor elementor-159128" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-07c0aaa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="07c0aaa" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9bc6274" data-id="9bc6274" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2cdc7ea9 elementor-widget elementor-widget-image" data-id="2cdc7ea9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="/">
							<img width="317" height="73" src="https://laoferta.com/wp-content/uploads/2022/03/LO-GlossyLOGO1.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://laoferta.com/wp-content/uploads/2022/03/LO-GlossyLOGO1.png 1x, https://laoferta.com/wp-content/uploads/2022/03/LO-GlossyLOGO1.png 2x" sizes="(max-width: 317px) 100vw, 317px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-f00acb9 elementor-widget elementor-widget-image" data-id="f00acb9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="150" height="57" src="https://laoferta.com/wp-content/uploads/2018/02/NAHP-logo-2014-rgb.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://laoferta.com/wp-content/uploads/2018/02/NAHP-logo-2014-rgb.jpg 360w, https://laoferta.com/wp-content/uploads/2018/02/NAHP-logo-2014-rgb-300x114.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-da2f0e3" data-id="da2f0e3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36e7ba6 elementor-widget elementor-widget-shortcode" data-id="36e7ba6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id='c9555_121_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-121-9555' class='sam-pro-ad' href='https://covid19.sccgov.org/covid-19-vaccine-information-spanish?utm_campaign=booster_ads_april_2022_es2&utm_medium=banner&utm_source=la_oferta&utm_content=728_90' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/728x90Covid19-BoosterSP.png' ></a></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cb45a1c elementor-widget elementor-widget-spacer" data-id="cb45a1c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1c19ac6 elementor-widget elementor-widget-shortcode" data-id="1c19ac6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id='c2080_120_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-120-2080' class='sam-pro-ad' href='https://www.jeffrosen.org/spanish' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/unnamed-3.jpg' ></a></div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-58432d4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58432d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9615ab1" data-id="9615ab1" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e33e8bb" data-id="e33e8bb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-69d09a4 elementor-widget elementor-widget-shortcode" data-id="69d09a4" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><strong>April 25, 2022</strong></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33ae726" data-id="33ae726" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4b4f593 hfe-search-layout-icon elementor-widget elementor-widget-hfe-search-button" data-id="4b4f593" data-element_type="widget" data-settings="{&quot;input_icon_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:250,&quot;sizes&quot;:[]},&quot;input_icon_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;input_icon_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_icon_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;toggle_icon_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_icon_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="hfe-search-button.default">
				<div class="elementor-widget-container">
					<form class="hfe-search-button-wrapper" role="search" action="https://laoferta.com" method="get">
						<div class = "hfe-search-icon-toggle">
				<input placeholder="" class="hfe-search-form__input" type="search" name="s" title="Search" value="">
				<i class="fas fa-search" aria-hidden="true"></i>
			</div>
					</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9cf207b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9cf207b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b5ed64f" data-id="b5ed64f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b692ef2 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b692ef2" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4bf567b hfe-nav-menu__align-left hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="4bf567b" data-element_type="widget" data-settings="{&quot;padding_horizontal_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;dropdown_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;width_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;220&quot;,&quot;sizes&quot;:[]},&quot;width_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;width_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-4bf567b" class="hfe-nav-menu"><li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="/" class = "hfe-menu-item">Home</a></li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://laoferta.com/category/local/" class = "hfe-menu-item">Local<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/local/news/" class = "hfe-sub-menu-item">Noticias</a></li>
	<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/local/solidaridad-solidarity/" class = "hfe-sub-menu-item">San Jose Solidaridad – Solidarity</a></li>
	<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/local/sj-history/" class = "hfe-sub-menu-item">San Jose Historia</a></li>
	<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/perfil-de-los-nuestros/" class = "hfe-sub-menu-item">Perfil de los Nuestros</a></li>
	<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/local/leaders/" class = "hfe-sub-menu-item">Lideres</a></li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/local/photo-files/" class = "hfe-sub-menu-item">Archivo Fotográfico</a></li>
</ul>
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://laoferta.com/category/national/" class = "hfe-menu-item">Nacional<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/national/news-national/" class = "hfe-sub-menu-item">Noticias</a></li>
	<li id="menu-item-159984" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/colaboracion-invitada/" class = "hfe-sub-menu-item">Colaboración invitada</a></li>
	<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/national/education/" class = "hfe-sub-menu-item">Educación</a></li>
	<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/national/economy-national/" class = "hfe-sub-menu-item">Economía</a></li>
	<li id="menu-item-159985" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/national/elecciones-presidenciales-en-estados-unidos/" class = "hfe-sub-menu-item">Elecciones en Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://laoferta.com/category/international/" class = "hfe-menu-item">Internacional<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-159593" class="menu-item menu-item-type-custom menu-item-object-custom hfe-creative-menu"><a href="#" class = "hfe-sub-menu-item">Noticias</a></li>
	<li id="menu-item-159986" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/centro-america/" class = "hfe-sub-menu-item">Centro América</a></li>
	<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/international/health-national/" class = "hfe-sub-menu-item">Salud</a></li>
</ul>
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://laoferta.com/category/mexico/" class = "hfe-menu-item">México<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-159598" class="menu-item menu-item-type-custom menu-item-object-custom hfe-creative-menu"><a href="#" class = "hfe-sub-menu-item">México – Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://laoferta.com/category/immigration/" class = "hfe-menu-item">Inmigración</a></li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://laoferta.com/category/local/opinion/" class = "hfe-menu-item">Opinión</a></li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://laoferta.com/category/entertainment/" class = "hfe-menu-item">Entretenimiento<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/entertainment/entertainment-news/" class = "hfe-sub-menu-item">Noticias</a></li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/entertainment/arts-and-culture/" class = "hfe-sub-menu-item">Arte Y Cultura</a></li>
	<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/entertainment/cine/" class = "hfe-sub-menu-item">Cine</a></li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/entertainment/travel/" class = "hfe-sub-menu-item">Viajes</a></li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/entertainment/food/" class = "hfe-sub-menu-item">Gastronomía</a></li>
	<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/entertainment/sports/" class = "hfe-sub-menu-item">Deportes</a></li>
	<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category hfe-creative-menu"><a href="https://laoferta.com/category/entertainment/automotive/" class = "hfe-sub-menu-item">Automóviles</a></li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://laoferta.com/category/social-events/" class = "hfe-menu-item">Eventos Sociales</a></li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://laoferta.com/category/videos/" class = "hfe-menu-item">Videos</a></li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://laoferta.com/about-us/" class = "hfe-menu-item">Quiénes Somos<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://laoferta.com/advertise-with-la-oferta/" class = "hfe-sub-menu-item">Advertise/publicidad</a></li>
	<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://laoferta.com/contact-us/" class = "hfe-sub-menu-item">Contact Us/contáctenos</a></li>
</ul>
</li>
</ul></nav>              
			</div>
					</div>
				</div>
				<div class="elementor-element elementor-element-b009602 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b009602" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				</header>

		<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-162866 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-alivio tag-biden tag-expresa tag-macron tag-reeleccion ast-article-single" id="post-162866" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Biden expresa su alivio por la reelección de Macron</h1><div class="entry-meta"><span class="cat-links"><a href="https://laoferta.com/category/national/" rel="category tag">Nacional</a></span> / By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by EFE"
				href="https://laoferta.com/author/cloudflaretest/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>EFE</span>
			</a>
		</span>

		</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<figure id="attachment_162867" aria-describedby="caption-attachment-162867" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-162867" src="https://laoferta.com/wp-content/uploads/2022/04/fd2a5b25c958f76b707c63db8fc3efeef44323d8.jpg" alt="" width="1200" height="800" srcset="https://laoferta.com/wp-content/uploads/2022/04/fd2a5b25c958f76b707c63db8fc3efeef44323d8.jpg 1200w, https://laoferta.com/wp-content/uploads/2022/04/fd2a5b25c958f76b707c63db8fc3efeef44323d8-300x200.jpg 300w, https://laoferta.com/wp-content/uploads/2022/04/fd2a5b25c958f76b707c63db8fc3efeef44323d8-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-162867" class="wp-caption-text"><strong>EFE/EPA/YURI GRIPAS</strong></figcaption></figure>
<p><strong>Washington, 25 abr (EFE).-</strong> El presidente de Estados Unidos, Joe Biden, expresó este lunes su alivio por la reelección de su homólogo francés, Emmanuel Macron, y dijo que no consiguió contactarle el domingo para felicitarle por su victoria frente a la ultraderechista Marine Le Pen.</p>
<p>&#8220;Me gustan (los resultados de) las elecciones francesas&#8221;, dijo Biden en declaraciones a la prensa al aterrizar a las afueras de Washington después de pasar el fin de semana en Delaware.</p>
<p>El mandatario dijo que este domingo intentó comunicarse con Macron pero no lo consiguió, y que tenía previsto hablar con él este lunes.</p>
<p>&#8220;Intenté hablar con él anoche. Hablé con su oficina y (me dijeron que) estaba en la Torre Eiffel, pasándoselo bien. Y hoy voy a hablar con él&#8221;, añadió.</p>
<p>Macron dio este domingo su discurso de victoria desde la Torre Eiffel, donde reconoció que el resultado de las elecciones perfila &#8220;un país lleno de dudas&#8221; y prometió abrir &#8220;una nueva era&#8221; con una &#8220;nueva ambición&#8221;.</p>
<p>El presidente francés fue reelegido con el 58,54 % de los votos en la segunda vuelta de las presidenciales, que se celebró este domingo, mientras que su rival, Marine Le Pen, se quedó con un 41,46 %, de acuerdo con los resultados provisionales una vez escrutado el 100 % de los sufragios.</p>
<p>No obstante, Macron vio cómo se evaporaba la mitad de la ventaja que hace cinco años le permitió ganar la Presidencia, lo que evidencia las divisiones en un país tras un periodo marcado por las crisis, desde los &#8220;chalecos amarillos&#8221; a la pandemia.</p>
<div class="post-views post-162866 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">39</span>
			</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Posts">
	                <span class="screen-reader-text">Post navigation</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://laoferta.com/2022/04/25/primer-ministro-de-ucrania-asegura-que-rusia-busca-el-genocidio-de-ucranianos/" rel="prev"><span class="ast-left-arrow">&larr;</span> Previous Post</a></div><div class="nav-next"><a href="https://laoferta.com/2022/04/25/corte-de-apelaciones-de-texas-ordena-parar-ejecucion-de-melissa-lucio/" rel="next">Next Post <span class="ast-right-arrow">&rarr;</span></a></div></div>
	        </nav><div class="ast-single-related-posts-container"><div class="ast-related-posts-title-section"> <h2 class="ast-related-posts-title"> Related Posts </h2> </div><div class="ast-related-posts-wrapper">						<article class="ast-related-post post-2921 post type-post status-publish format-standard hentry category-national ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section ast-no-thumb"></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://laoferta.com/2006/11/03/kim-campbell-pilot-for-u-s-air-force-and-chuck-reeds-daughter-in-san-jose/" target="_self" rel="bookmark noopener noreferrer">Kim Campbell, pilot for U.S. Air Force and Chuck Reed’s daughter, in San Jose</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				By Sharon McElhone Kim Campbell has been flying the A-10, an aircraft designed to take out targets and help troops on the ground, for six&hellip;			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://laoferta.com/2006/11/03/kim-campbell-pilot-for-u-s-air-force-and-chuck-reeds-daughter-in-san-jose/" target="_self" rel="bookmark noopener noreferrer"></a>
			</p>
											</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-9702 post type-post status-publish format-standard hentry category-national ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section ast-no-thumb"></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://laoferta.com/2014/09/25/desde-mi-perspectiva-la-importancia-del-voto-hispano/" target="_self" rel="bookmark noopener noreferrer">Desde Mi Perspectiva &#8211; La importancia del Voto Hispano</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				Por Ernesto Garibay Mora Se aproximan las elecciones federales en Estados Unidos, poco menos de 40 d&iacute;as, para que sean electos los nuevos miembros de&hellip;			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://laoferta.com/2014/09/25/desde-mi-perspectiva-la-importancia-del-voto-hispano/" target="_self" rel="bookmark noopener noreferrer"></a>
			</p>
											</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-11124 post type-post status-publish format-standard hentry category-national ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section ast-no-thumb"></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://laoferta.com/2015/11/11/obama-hails-vets-asks-congress-to-improve-health-care-education-for-them/" target="_self" rel="bookmark noopener noreferrer">Obama hails vets, asks Congress to improve health care, education for them</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				President Barack Obama on Wednesday, Veterans Day, honored former members of the U.S. Armed Forces and asked Congress to approve measures to improve their health&hellip;			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://laoferta.com/2015/11/11/obama-hails-vets-asks-congress-to-improve-health-care-education-for-them/" target="_self" rel="bookmark noopener noreferrer"></a>
			</p>
											</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-11149 post type-post status-publish format-standard hentry category-national ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section ast-no-thumb"></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://laoferta.com/2015/11/19/can-she-ever-be-president/" target="_self" rel="bookmark noopener noreferrer">Can she ever be President?</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				By Sharon McElhone After the gym one evening, still high on endorphins, I began writing a list of what needs to happen in order for&hellip;			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://laoferta.com/2015/11/19/can-she-ever-be-president/" target="_self" rel="bookmark noopener noreferrer"></a>
			</p>
											</div>
								</div>
							</div>
						</article>
					</div> </div>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="sam_pro_place_widget-2" class="widget sam_pro_place_widget"><div id='c1290_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-1290' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages220216' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg' ></a></div></aside><aside id="sam_pro_place_widget-3" class="widget sam_pro_place_widget"><div id='c8697_37_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-37-8697' class='sam-pro-ad' href='https://www.dayofthedead.com/category/traditions/' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/MaryA-PhotoColl300x250.gif' ></a></div></aside><aside id="sam_pro_place_widget-4" class="widget sam_pro_place_widget"><div id='c3228_114_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-114-3228' class='sam-pro-ad' href='https://www.clippercard.com/ClipperWeb/pay-with-phone' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/ClipperDigitalAd_Apple_TargetedDisplay_300x250_ES.gif' ></a></div></aside><aside id="sam_pro_place_widget-5" class="widget sam_pro_place_widget"><div id='c1129_119_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-119-1129' class='sam-pro-ad' href='https://www.jeffrosen.org/spanish' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/300x250-SPA_backup.jpg' ></a></div></aside><aside id="sam_pro_place_widget-6" class="widget sam_pro_place_widget"><div id='c2113_91_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-91-2113' class='sam-pro-ad' href='https://www.amazon.com/CALACAS-Calaveritas-Literarias-Calaveras-literarias/dp/B092L1K19J' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/CalacasJsMaMp-300x250-1.jpg' ></a></div></aside><aside id="sam_pro_place_widget-7" class="widget sam_pro_place_widget"><div id='c7501_0_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="sam_pro_place_widget-8" class="widget sam_pro_place_widget"><div id='c2748_0_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="sam_pro_place_widget-9" class="widget sam_pro_place_widget"><div id='c9464_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2><nav aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://laoferta.com/2022/04/25/gobierno-de-mexico-pide-investigacion-sin-dudas-en-feminicidio-de-debanhi/">Gobierno de México pide investigación &#8220;sin dudas&#8221; en feminicidio de Debanhi</a>
									</li>
											<li>
					<a href="https://laoferta.com/2022/04/25/el-sobrepeso-provoca-la-perdida-de-millones-de-horas-laborales-en-mexico/">El sobrepeso provoca la pérdida de millones de horas laborales en México</a>
									</li>
											<li>
					<a href="https://laoferta.com/2022/04/25/urgen-al-gobierno-de-biden-a-detener-la-expansion-de-quedate-en-mexico/">Urgen al Gobierno de Biden a detener la expansión de &#8220;Quédate en México&#8221;</a>
									</li>
											<li>
					<a href="https://laoferta.com/2022/04/25/twitter-acepta-oferta-de-compra-de-musk-por-44-000-millones-de-dolares/">Twitter acepta oferta de compra de Musk por 44.000 millones de dólares</a>
									</li>
											<li>
					<a href="https://laoferta.com/2022/04/25/inicia-devolucion-de-ucranianos-en-la-frontera-a-la-par-que-latinoamericanos/">Inicia devolución de ucranianos en la frontera a la par que latinoamericanos</a>
									</li>
					</ul>

		</nav></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div class="hfe-before-footer-wrap">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="605" class="elementor elementor-605" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-95e27c1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="95e27c1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0332a49" data-id="0332a49" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-643cf5e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="643cf5e" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e2b30d elementor-widget elementor-widget-heading" data-id="0e2b30d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default">ESTAMOS CONECTADOS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-9bf2ade elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="9bf2ade" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-f6aad10" href="https://twitter.com/LaOferta1978/" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin-in elementor-repeater-item-8b48884" href="#" target="_blank">
						<span class="elementor-screen-only">Linkedin-in</span>
						<i class="fab fa-linkedin-in"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-02a5f0d" href="#" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-b3ad0ac" href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-02966c8" href="#" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-31ffb34" data-id="31ffb34" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d256acf elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="d256acf" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-eae6ee1 elementor-widget elementor-widget-heading" data-id="eae6ee1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">SUSCRÍBASE</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-03d6847 elementor-widget elementor-widget-wp-widget-wpforms-widget" data-id="03d6847" data-element_type="widget" data-widget_type="wp-widget-wpforms-widget.default">
				<div class="elementor-widget-container">
			<div class="wpforms-container inline-fields" id="wpforms-159117"><form id="wpforms-form-159117" class="wpforms-validate wpforms-form" data-formid="159117" method="post" enctype="multipart/form-data" action="/2022/04/25/biden-expresa-su-alivio-por-la-reeleccion-de-macron/" data-token="307deeb4949c20e25f79efefaf908b94"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-159117-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-159117-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-159117-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Email Address" required></div></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="159117"><input type="hidden" name="wpforms[author]" value="10"><input type="hidden" name="wpforms[post_id]" value="162866"><button type="submit" name="wpforms[submit]" id="wpforms-submit-159117" class="wpforms-submit" data-alt-text="Sending..." data-submit-text="Subscribe" aria-live="assertive" value="wpforms-submit">Subscribe</button></div></form></div>  <!-- .wpforms-container -->		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>		</div>
			<div id="ast-mobile-popup-wrapper">
			<div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-flex-start ast-mobile-popup-right">
			<div class="ast-mobile-popup-overlay"></div>
			<div class="ast-mobile-popup-inner">
					<div class="ast-mobile-popup-header">
						<button id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu">
							<span class="ast-svg-iconset">
								<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>							</span>
						</button>
					</div>
					<div class="ast-mobile-popup-content">
								<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-227"><a href="https://laoferta.com/" class="menu-link">Home</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="https://laoferta.com/about-us-2/" class="menu-link">About us</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"><a href="https://laoferta.com/contact/" class="menu-link">Contact</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-button-1" data-section="section-hb-button-1">
			<div class="ast-builder-button-wrap ast-builder-button-size-sm"><a class="ast-custom-button-link" href="#" target="_self" ><div class=ast-custom-button>Subscribe</div></a><a class="menu-link" href="#" target="_self" >Subscribe</a></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="#" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="#" aria-label=Linkedin target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z'></path></svg></span></a><a href="#" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="#" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 320 512'><path d='M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z'></path></svg></span></a><a href="#" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a></div></div>		</div>
							</div>
					<div class="ast-desktop-popup-content">
								<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-227"><a href="https://laoferta.com/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="https://laoferta.com/about-us-2/" class="menu-link">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"><a href="https://laoferta.com/contact/" class="menu-link">Contact</a></li>
</ul></div></nav></div></div>		</div>
							</div>
				</div>
		</div>
		</div>

		<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright &copy; 2022 La Oferta | Powered by La Oferta</p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://laoferta.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js'></script>
<script id='934defa6f-js-extra'>
var localize = {"ajaxurl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php","nonce":"03324bd1c0","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/laoferta.com\/2022\/04\/25\/biden-expresa-su-alivio-por-la-reeleccion-de-macron\/"};
</script>
<script src='https://laoferta.com/wp-content/uploads/essential-addons-elementor/934defa6f.min.js?ver=1650931876' id='934defa6f-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script src='https://laoferta.com/wp-content/uploads/astra-addon/astra-addon-62508ba9cdf822-38110448.js?ver=3.6.6' id='astra-addon-js-js'></script>
<script src='https://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.9.3' id='mmm_menu_functions-js'></script>
<script src='https://laoferta.com/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.6.10' id='hfe-frontend-js-js'></script>
<script src='https://laoferta.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script src='https://laoferta.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script src='https://laoferta.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://laoferta.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js","snowflakes_image":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/snowflake.svg","gift":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/gift.png","tree":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/tree.png","skull":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/skull.png","ghost":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/ghost.png","moon":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/moon.png","bat":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/bat.png","pumpkin":"https:\/\/laoferta.com\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/pumpkin.png"};
</script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/laoferta.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":162866,"title":"Biden%20expresa%20su%20alivio%20por%20la%20reelecci%C3%B3n%20de%20Macron%20%E2%80%93%20La%20Oferta","excerpt":"","featuredImage":"https:\/\/laoferta.com\/wp-content\/uploads\/2022\/04\/fd2a5b25c958f76b707c63db8fc3efeef44323d8.jpg"}};
</script>
<script src='https://laoferta.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
<script id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script src='https://laoferta.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://laoferta.com/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://laoferta.com/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.3' id='wpforms-elementor-js'></script>
<script src='https://laoferta.com/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.19.3' id='wpforms-validation-js'></script>
<script src='https://laoferta.com/wp-content/plugins/wpforms-lite/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script src='https://laoferta.com/wp-content/plugins/wpforms-lite/assets/js/punycode.min.js?ver=1.0.0' id='wpforms-punycode-js'></script>
<script src='https://laoferta.com/wp-content/plugins/wpforms-lite/assets/js/wpforms.min.js?ver=1.7.3' id='wpforms-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_email_restricted":"This email address is not allowed.","val_number":"Please enter a valid number.","val_number_positive":"Please enter a valid positive number.","val_confirm":"Field values do not match.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","uuid_cookie":"","locale":"en","wpforms_plugin_url":"https:\/\/laoferta.com\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>
	</body>
</html>

<!-- Dynamic page generated in 3.936 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-26 00:11:19 -->

<!-- super cache -->