

<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Quito será epicentro mundial de análisis de todas las aristas de la migración</title>
<link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="http://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="http://laoferta.com/feed/atom/" />
<link rel="pingback" href="http://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="http://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="http://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Quito será epicentro mundial de análisis de todas las aristas de la migración Comments Feed" href="http://laoferta.com/2020/01/18/quito-sera-epicentro-mundial-de-analisis-de-todas-las-aristas-de-la-migracion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

<style type="text/css">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</style>



<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://laoferta.com/wp-content/themes/yourmag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='http://laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='http://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsK6vCtrkrrT\/hZuDRBYFiilJ0psQGi7jtA5tDLHgee39yBql6QALBWLJBix\/XShwHuGAKS7E4ALzrLcMgv789GJAqq1+6Ia76YaHuDBWLrXANivhunKjNo\/kG4\/1nGAsJAZ00Q+muHt5MPpLlEDLqoUndQDKTy7kTsiBDCrMLZp6iyEFd5wwpL598gErPTaKpidtzhgmq6k4EZRiYsjSvsuGC9x7pE5DeVpS+vyTB99hQ5NeuIUv91fSmUQ6+a\/a2xh7C2s5\/rRGQLi3g7EPw\/393qoJ+jNc3\/y1jOgQdvKGq1PbOWz5ri\/Gg1F6i0wokCmI\/G9qwbmr5LQEl2f94M1l\/RBsxW3In202bctt3S0xkpbSXKGb7\/w+Be8ukNaXWX395EQFM6OVfOvgllKrC0x9+kadcW+DcfFBfrgpi2Ka1\/EK0CvUWdXZ6mb4wfW8hLGkySyO0ALSdzHY2jfMv0yRpLLmV4e+kani0X990BnZQdmtBbKeJZuR6jgDuD\/ZpqQlnTbu36cWzAwVjR7Q1Vc2gVOcwgI0YmRhM7WUbSOt8KboDFrJYYgpW\/R4+syliFaqHlaH4AhEXdnU95eHtFAp4ONIPSGXm1KDEowYWhXyWDP9FZNhHX1NFMBTKjV5HdCAvrzTysfxpigdETSfc1evtsodoh5aB8S3Wo0KkQf1k=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"675c4f1b91","ajaxUrl":"http:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laoferta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Varias detenciones en una manifestación de &#8220;chalecos amarillos&#8221; en París' href='http://laoferta.com/2020/01/18/varias-detenciones-en-una-manifestacion-de-chalecos-amarillos-en-paris/' />
<link rel='next' title='Voluntarios bolivianos tejen &#8220;niditos&#8221; para crías de canguros de Australia' href='http://laoferta.com/2020/01/18/voluntarios-bolivianos-tejen-niditos-para-crias-de-canguros-de-australia/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://laoferta.com/2020/01/18/quito-sera-epicentro-mundial-de-analisis-de-todas-las-aristas-de-la-migracion/" />
<link rel='shortlink' href='http://laoferta.com/?p=89850' />
<link rel="alternate" type="application/json+oembed" href="http://laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaoferta.com%2F2020%2F01%2F18%2Fquito-sera-epicentro-mundial-de-analisis-de-todas-las-aristas-de-la-migracion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaoferta.com%2F2020%2F01%2F18%2Fquito-sera-epicentro-mundial-de-analisis-de-todas-las-aristas-de-la-migracion%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="http://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230-2-300x131.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	<link rel="icon" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="http://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
		<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body class="post-template-default single single-post postid-89850 single-format-standard custom-background mmm mega_main_menu-2-0-4 immigration international">
<div id="all_content"  class="boxed_width" >
	
	
	
<div id="header">
<div class="inner">
<div id="title_box">
    <a href="http://laoferta.com">
	    	    <img src="http://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230A1.jpg" alt="Logo" id="logo"/>
    </a>
<br />
<!--<div align="center" style="width:420px"><strong><font size="+1">SERVING THE HISPANIC COMMUNITY<br> SINCE 1978</font></strong></div>
<div align="center" style="width:420px;text-align:right;border:0;"><table width="420" border="0">
<tr style="border:0;">
<td width="177" align="right" style="border:0;"><div style="text-align:right"><strong><font size="+1">Member of </font></strong></div></td>
<td width="233" align="left" style="border:0;"><img src="/wp-content/uploads/2018/02/NAHP-logo-2014-rgb.jpg" alt="" width="200" height="76" border="0"></td>
</tr>
</table>
</div>
-->
 	
</div>
		<div id="banner_header_728">
	
	<div id='c5783_7_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 6/23/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="5483215569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id='c1492_36_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-36-1492' class='sam-pro-ad' href='https://www.dayofthedead.com' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/DayOfTheDead728x90.jpg' ></a></div>	</div>
		
</div>	
</div>
<div class="clear"></div>
	
 
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Saturday, January 18, 2020</strong></div>
<div class="inner">
<div id="menu_box">
    
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Local
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose Solidaridad – Solidarity
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose History
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Perfil de los Nuestros
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Leaders
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Photo Files
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			National
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Education
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Economy
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			International
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Technology
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Health
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Mexico
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Immigration
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Opinion
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Entertainment
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Arts &#038; Culture
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Cine
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Travel
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Food
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Sports
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Automotive
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Social Events
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Videos
			</span>
		</span>
	</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Giveaways
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			About us
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Advertise
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Business Directory
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Contact Us
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
	<form method="get" id="mega_main_menu_searchform" action="http://laoferta.com/">
		<i class="im-icon-search-3 icosearch"></i>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		<input type="text" class="field" name="s" id="s" />
	</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
 
</div>
	
 
<div class="inner">









<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>






<div class="ticker_box">

<div class="inner_10">

	

	<div class="ticker1 modern-ticker mt-square">

	<div class="mt-body">

	<div class="mt-label">Hot News</div>

	<div class="mt-news">

	<ul>

	

						

		

    	

	

	<li>

        		

        <a href="http://laoferta.com/2020/01/18/hallan-10-cuerpos-calcinados-en-un-vehiculo-en-el-estado-mexicano-de-guerrero/" title="Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Calcinados-60x27.jpg" alt="Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero" title="Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2020/01/18/hallan-10-cuerpos-calcinados-en-un-vehiculo-en-el-estado-mexicano-de-guerrero/">Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero</a>

	<div class="ticker_date">

	
	5 mins ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2020/01/18/enrique-y-meghan-pierden-sus-titulos-y-no-recibiran-fondos-publicos/" title="Enrique y Meghan pierden sus títulos y no recibirán fondos públicos">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Enrique-1-60x28.jpg" alt="Enrique y Meghan pierden sus títulos y no recibirán fondos públicos" title="Enrique y Meghan pierden sus títulos y no recibirán fondos públicos"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2020/01/18/enrique-y-meghan-pierden-sus-titulos-y-no-recibiran-fondos-publicos/">Enrique y Meghan pierden sus títulos y no recibirán fondos públicos</a>

	<div class="ticker_date">

	
	29 mins ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2020/01/18/nueva-york-estudia-una-gigantesca-barrera-marina-para-frenar-las-inundaciones/" title="Nueva York estudia una gigantesca barrera marina para frenar las inundaciones">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Nueva-York-1-60x24.jpg" alt="Nueva York estudia una gigantesca barrera marina para frenar las inundaciones" title="Nueva York estudia una gigantesca barrera marina para frenar las inundaciones"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2020/01/18/nueva-york-estudia-una-gigantesca-barrera-marina-para-frenar-las-inundaciones/">Nueva York estudia una gigantesca barrera marina para frenar las inundaciones</a>

	<div class="ticker_date">

	
	52 mins ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://laoferta.com/2020/01/18/iran-va-a-enviar-las-cajas-negras-del-avion-derribado-a-ucrania/" title="Irán va a enviar las cajas negras del avión derribado a Ucrania">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Avión-2-60x25.jpg" alt="Irán va a enviar las cajas negras del avión derribado a Ucrania" title="Irán va a enviar las cajas negras del avión derribado a Ucrania"/>

		</a>			

	<a class="ticker_title" href="http://laoferta.com/2020/01/18/iran-va-a-enviar-las-cajas-negras-del-avion-derribado-a-ucrania/">Irán va a enviar las cajas negras del avión derribado a Ucrania</a>

	<div class="ticker_date">

	
	59 mins ago
	</div>

	</li>

	

	 

       

	

	</ul>

	</div>

	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>

	</div>

	</div>

	

</div>

</div>









	

 
</div>
	
<div class="inner_woo">



<div id="main_content"> 


























	

	

	

	

	

<!---------------Single post content------------------->	

		

<div class="inner">

<div id="single_content" class="EqHeightDiv"> 	

	


	

    <div class="single_post" id="post-89850" class="post-89850 post type-post status-publish format-standard has-post-thumbnail hentry category-immigration category-international tag-analisis tag-arista-de-la-migracion tag-ecuador tag-epicentro-mundial tag-quito immigration international">

	

	
	
	

	   	



	   


	    
		

	    <div class="single_thumbnail">

		<a href="http://laoferta.com/wp-content/uploads/2020/01/Ecuador-2.jpg" title="Quito será epicentro mundial de análisis de todas las aristas de la migración" rel="prettyphoto">

	    
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Ecuador-2-830x389.jpg" alt="Quito será epicentro mundial de análisis de todas las aristas de la migración" title="Quito será epicentro mundial de análisis de todas las aristas de la migración"/>

	    </a>

		</div>

	    
	   

	    
		

	
	

		
	

	
	



	
	
	

	<div class="single_title">	  

	   <h1>Quito será epicentro mundial de análisis de todas las aristas de la migración</h1> 

    </div>

	

	<div class="clear"></div>



	
	

	
	

    <div class="clear"></div>

	

    <div class="single_text">

	

	
	
	

	<div id="attachment_89852" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-89852" class="size-medium wp-image-89852" src="http://laoferta.com/wp-content/uploads/2020/01/148ae283e992d3180c0eefabf82963ae85ce6ae4-300x225.jpg" alt="" width="300" height="225" srcset="http://laoferta.com/wp-content/uploads/2020/01/148ae283e992d3180c0eefabf82963ae85ce6ae4-300x225.jpg 300w, http://laoferta.com/wp-content/uploads/2020/01/148ae283e992d3180c0eefabf82963ae85ce6ae4-768x576.jpg 768w, http://laoferta.com/wp-content/uploads/2020/01/148ae283e992d3180c0eefabf82963ae85ce6ae4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-89852" class="wp-caption-text">Fotografía de archivo del 26 de agosto de 2019 que muestra a decenas de migrantes venezolanos que protestan y reclaman cruzar el puente Rumichaca, frontera entre Ecuador y Colombia, desde Tulcán (Ecuador). EFE/Elías Levy Benarroch/Archivo</p></div>
<p><strong>Quito, Ecuador 18 ene (EFE).-</strong> La capital ecuatoriana se convertirá la próxima semana en centro neurálgico del debate internacional de todas las aristas de la migración, un fenómeno que adquiere cada vez mayor relevancia planetaria y al que no es inmune ningún continente.</p>
<p>El martes arranca en el Centro de Convenciones Metropolitano de Quito la XII Cumbre del Foro Global sobre Migración y Desarrollo (FGMD), con la participación de 1.300 delegados de unos 150 países, evento que pondrá fin a la Presidencia ecuatoriana del organismo.</p>
<p>Aunque la agenda oficial se desarrollará entre el martes y el viernes, el domingo y lunes tendrá lugar la segunda edición del Foro de Jóvenes, en el que líderes juveniles y sociedad civil abordarán diferentes problemáticas relativas a los flujos migratorios desde su propia perspectiva, como prolegómeno a la cita internacional.</p>
<p>&#8220;Es un evento donde la comunidad internacional se da cita en Quito para hablar sobre un tema que nos interesa a todas las naciones del mundo: Las corrientes migratorias en el momento actual en el sistema internacional y cómo estas tienen una interacción con el desarrollo sostenible&#8221;, avanzó a Efe el canciller ecuatoriano, José Valencia.</p>
<p>El titular de Exteriores precisó que se espera la llegada de más de 150 delegaciones, pero también de representaciones de numerosas ONG, organismos internacionales y regionales, del sistema de la ONU, además de académicos y expertos.</p>
<p>El evento será inaugurado en la tarde del martes por el vicepresidente de Ecuador, Otto Sonnenhozner, al tener el presidente, Lenín Moreno, programada su asistencia al Foro Económico Mundial de Davos.</p>
<p>El acto será oficiado por el presidente del FGMD, el embajador ecuatoriano Santiago Chávez, con la participación de representantes de la denominada Troika de la entidad (Alemania, Marruecos y Emiratos Arabes Unidos) y otros miembros del mecanismo como sociedad civil, empresarios y autoridades locales.</p>
<p>El encuentro cuenta con tres ejes independientes desde los que se abordará la migración, a saber: el de alcaldes -que celebrará el sexto foro de encuentro-, el empresarial -que analizará el fenómeno desde ángulos como la tecnología y proyectos concretos-, y el de la sociedad civil.</p>
<p>Asimismo están previstas una docena de eventos paralelos en el marco de la Cumbre, entre ellos dos auspiciados por ONU Mujeres, en los que se tocarán cuestiones de género, infancia o mayores, y tratarán de señalar la vulnerabilidad universal de los desplazados y analizar fórmulas para paliar sus efectos.</p>
<p>De acuerdo a Valencia, en la cita los gobiernos y organismos tendrán oportunidad de examinar &#8220;cómo los países tienen que coordinarse para elaborar políticas públicas entre ellos mismos y entre sí, a fin de manejar de una mejor manera este fenómeno de nuestros tiempos como es la migración internacional&#8221;.</p>
<p>El jefe de la diplomacia ecuatoriana señaló que precisamente el hecho de que el país andino haya sido origen y destino de importantes flujos migratorios, determinó que fuera &#8220;escogido a nivel internacional sede para este importante evento&#8221;.</p>
<p>&#8220;Ecuador tiene que aportar la acción decidida del Gobierno nacional para acoger a más de 400.000 mil ciudadanos venezolanos que están entre nosotros, pero también como país origen de migración&#8221;, remarcó.</p>
<p>El encuentro aglutina a representantes a nivel ministerial de diferentes países, entre ellos Venezuela, así como otros centroamericanos punto de partida de importantes éxodos, para analizar mejores prácticas sobre el fenómeno de la migración.</p>
<p><em><strong>Daniela Brik</strong></em></p>
<div class="post-views post-89850 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">71</span>
			</div>
		

    </div>

	<div class="clear"></div>

	

	
	

	<div class="clear"></div>

	

	

	

	

	

	

	

	<div id="navigation_images">

	<div class="alignleft">

	
    <a href="http://laoferta.com/2020/01/18/varias-detenciones-en-una-manifestacion-de-chalecos-amarillos-en-paris/">

	<img width="1200" height="532" src="http://laoferta.com/wp-content/uploads/2020/01/Manifetación.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="http://laoferta.com/wp-content/uploads/2020/01/Manifetación.jpg 1200w, http://laoferta.com/wp-content/uploads/2020/01/Manifetación-300x133.jpg 300w, http://laoferta.com/wp-content/uploads/2020/01/Manifetación-768x340.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
	</a>

	

	<div class="prev_link_title">

	<span>- Previous article</span> </br>

    &laquo; <a href="http://laoferta.com/2020/01/18/varias-detenciones-en-una-manifestacion-de-chalecos-amarillos-en-paris/" rel="prev">Varias detenciones en una manifestación de &#8220;chalecos amarillos&#8221; en París</a>
    </div>

	
	</div> 

	

	<div class="alignright">

	

	
    <a href="http://laoferta.com/2020/01/18/voluntarios-bolivianos-tejen-niditos-para-crias-de-canguros-de-australia/">

	<img width="1200" height="492" src="http://laoferta.com/wp-content/uploads/2020/01/Bolivia-1.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="http://laoferta.com/wp-content/uploads/2020/01/Bolivia-1.jpg 1200w, http://laoferta.com/wp-content/uploads/2020/01/Bolivia-1-300x123.jpg 300w, http://laoferta.com/wp-content/uploads/2020/01/Bolivia-1-768x315.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
	</a>

   

	

	<div class="next_link_title">

	<span>Next article -</span></br>

	<a href="http://laoferta.com/2020/01/18/voluntarios-bolivianos-tejen-niditos-para-crias-de-canguros-de-australia/" rel="next">Voluntarios bolivianos tejen &#8220;niditos&#8221; para crías de canguros de Australia</a> &raquo;
    </div>

	
	</div>



	</div> 

	

	<div class="clear"></div>


	

	
	

    	

	<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">

	

	<div class="latest_title_box "><h3></h3></div>	

	<div class="clear"></div>	

	  

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2020/01/18/hallan-10-cuerpos-calcinados-en-un-vehiculo-en-el-estado-mexicano-de-guerrero/" title="Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Calcinados-250x114.jpg" alt="Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero" title="Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/mexico/ " title="View more in Mexico" " >Mexico</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2020/01/18/hallan-10-cuerpos-calcinados-en-un-vehiculo-en-el-estado-mexicano-de-guerrero/" rel="bookmark" title="Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero">Hallan 10 cuerpos calcinados en un vehículo en el estado mexicano de Guerrero</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2020/01/18/enrique-y-meghan-pierden-sus-titulos-y-no-recibiran-fondos-publicos/" title="Enrique y Meghan pierden sus títulos y no recibirán fondos públicos">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Enrique-1-250x117.jpg" alt="Enrique y Meghan pierden sus títulos y no recibirán fondos públicos" title="Enrique y Meghan pierden sus títulos y no recibirán fondos públicos"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2020/01/18/enrique-y-meghan-pierden-sus-titulos-y-no-recibiran-fondos-publicos/" rel="bookmark" title="Enrique y Meghan pierden sus títulos y no recibirán fondos públicos">Enrique y Meghan pierden sus títulos y no recibirán fondos públicos</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2020/01/18/nueva-york-estudia-una-gigantesca-barrera-marina-para-frenar-las-inundaciones/" title="Nueva York estudia una gigantesca barrera marina para frenar las inundaciones">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Nueva-York-1-250x100.jpg" alt="Nueva York estudia una gigantesca barrera marina para frenar las inundaciones" title="Nueva York estudia una gigantesca barrera marina para frenar las inundaciones"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/medio-ambiente/ " title="View more in Medio Ambiente" " >Medio Ambiente</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/national/ " title="View more in National" " >National</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2020/01/18/nueva-york-estudia-una-gigantesca-barrera-marina-para-frenar-las-inundaciones/" rel="bookmark" title="Nueva York estudia una gigantesca barrera marina para frenar las inundaciones">Nueva York estudia una gigantesca barrera marina para frenar las inundaciones</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2020/01/18/iran-va-a-enviar-las-cajas-negras-del-avion-derribado-a-ucrania/" title="Irán va a enviar las cajas negras del avión derribado a Ucrania">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Avión-2-250x105.jpg" alt="Irán va a enviar las cajas negras del avión derribado a Ucrania" title="Irán va a enviar las cajas negras del avión derribado a Ucrania"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2020/01/18/iran-va-a-enviar-las-cajas-negras-del-avion-derribado-a-ucrania/" rel="bookmark" title="Irán va a enviar las cajas negras del avión derribado a Ucrania">Irán va a enviar las cajas negras del avión derribado a Ucrania</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2020/01/18/armas-decomisadas-en-mexico-se-convierten-en-arte/" title="Armas decomisadas en México se convierten en arte">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Obras-1-250x114.jpg" alt="Armas decomisadas en México se convierten en arte" title="Armas decomisadas en México se convierten en arte"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/entertainment/arts-and-culture/ " title="View more in Arts and Culture" " >Arts and Culture</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/mexico/ " title="View more in Mexico" " >Mexico</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2020/01/18/armas-decomisadas-en-mexico-se-convierten-en-arte/" rel="bookmark" title="Armas decomisadas en México se convierten en arte">Armas decomisadas en México se convierten en arte</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://laoferta.com/2020/01/18/inician-asesoria-por-videoconferencia-para-migrantes-retornados-a-mexico/" title="Inician asesoría por videoconferencia para migrantes retornados a México">

		
        <img src="http://laoferta.com/wp-content/uploads/2020/01/Viceo-conferencia-250x109.jpg" alt="Inician asesoría por videoconferencia para migrantes retornados a México" title="Inician asesoría por videoconferencia para migrantes retornados a México"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/immigration/ " title="View more in Immigration" " >Immigration</a><a class="custom_cat_class_Kesha tip" href="http://laoferta.com/category/mexico-estados-unidos/ " title="View more in México-Estados Unidos" " >México-Estados Unidos</a>
		

        
		

        <a class="recent_posts_title" href="http://laoferta.com/2020/01/18/inician-asesoria-por-videoconferencia-para-migrantes-retornados-a-mexico/" rel="bookmark" title="Inician asesoría por videoconferencia para migrantes retornados a México">Inician asesoría por videoconferencia para migrantes retornados a México</a>  

	   

	   </li>  

      

    </ul>

    
	

	

    	 

	

	<div class="clear"></div>



	
	

		

	

	
		 



</div>



</div>	

	






<div id="sidebar-right" class="EqHeightDiv">

<div class="right-widget" id="search-2">

<form class="search" method="get" action="http://laoferta.com/">

	<input type="text" name="s" id="s" placeholder="Search..." />

</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c4603_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-4603' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages200115' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c5189_56_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-56-5189' class='sam-pro-ad' href='https://hammertheatre.vbotickets.com/tickets.asp?page=Event&eid=34786' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/BalletFolkNacMex300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c9606_43_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-43-9606' class='sam-pro-ad' href='https://www.sccgov.org/sites/rov/vca/Pages/home.aspx' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/VotersChoice-300x250.jpg' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c5234_0_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c1540_0_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c5253_0_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="sam_pro_place_widget-8"><div id='c7283_37_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-37-7283' class='sam-pro-ad' href='https://www.dayofthedead.com/category/traditions/' target='_blank'><img src='http://laoferta.com/wp-content/uploads/sam-pro-images/MaryA-PhotoColl300x250.gif' ></a></div></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c9826_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 	

</div>

	

	

</div>



<div class="clear"></div>

		

	

</div>



<div class="clear"></div>








<div id="footer_box"> 



 
    <div id="soc_book">

    
	

	<a href="">

	<img src="http://laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">

	<img class="xyz tip" src="http://laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    


    


	
	

	
	

    
    <a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">

	<img class="xyz tip" src="http://laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    
	

	
    </div>  

    


	<div class="inner">	

	 

<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">

 


 	



</div>


    

<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">

 

    	

 


 	



</div>


    </div>

   

</div>






<div id="footer_bottom"> 



    <div id="credit">     

	 &copy; 
	  All rights reserved 2020 -

	  <a href="http://laoferta.com" title="La Oferta">La Oferta</a>.

	  &nbsp;  <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
    </div>	





</div>






<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>  



<a id="oz-scroll" class="style1" href="#"></a>



</div>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>



<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=5.3.2'></script>

</body>

</html>










	