
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Un álbum póstumo publicará temas inéditos de Ennio Morricone</title>
<link rel="alternate" type="application/rss+xml" title="La Oferta RSS Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="La Oferta Atom Feed" href="https://laoferta.com/feed/atom/" />
<link rel="pingback" href="https://laoferta.com/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Feed" href="https://laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Comments Feed" href="https://laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Oferta &raquo; Un álbum póstumo publicará temas inéditos de Ennio Morricone Comments Feed" href="https://laoferta.com/2020/10/18/un-album-postumo-publicara-temas-ineditos-de-ennio-morricone/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">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</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='https://laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1559755214' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://laoferta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://laoferta.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css' href='https://laoferta.com/wp-content/themes/yourmag/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css' href='https://laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=5.3.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=5.3.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=5.3.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='https://laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=5.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_icomoon-css' href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css' href='https://laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/laoferta.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"sRK3UQ+1+5T\/JFyI5fBDchDuH8EIEPWBJuyaItsIdzmosJOTbfBB0ckgiz1I84KTHfOHGPVaQvtpvkRy4V33RcPch5HQwgYogJldMhRL+0WN2GdHkUk75z\/g83GO2QPif68fZzoEZ1YN\/I99D8jmCOPcLkFXVDvbKIhWICubzyNUF6Rl3PweyJGXe2Cu6wsK0dC0QvG56elrnEB9BKuMLrd2O7lgd97aeBvIvypP4uR9dk1eNqJ\/dmjTY7JUrz+A09xYdp9Gz\/8xm5PhYyKrUi4J0CLM0NEbRmIVNP52SsAUvd35ZjLLMhLmlXvuELneh\/0FgqsyDvoq+5mO\/q7wIZkzRgVBLIzj+c5YorrMEXBJ\/ZvpO8p\/KS5Kg1\/xZwUfagPoKpn0ZB\/1BmpI60MVkheaLFnf2NCezsYLTyYyfU\/bY4vD3L7uehWKLmlND9yhfO+hEpgmmPgqzdDutJFEdqz+pfSt6FhZZ63ecfeN\/+WI6zPNWyhWFSngMpGLQXWZtwdHenHyeSrlEwG9jaDLIkaVjjbpQFoAkCc0KF6pAPz\/lGdu0whysjoRp\/pX+Oa2ciqC28vDn5y8ENsl9nJfVAKB\/+hs7SsXuG31QFffss0yhgYcehrZurc4hKx7ihjAuCrucaQko7o\/pAcQ393OOMDBXRsamyd74tdfl\/kkwFI3+LR\/m90Rxqo\/zprFGTmQ","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"521fa79754","ajaxUrl":"https:\/\/laoferta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laoferta.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19' href='https://laoferta.com/2020/10/18/gobernadores-piden-datos-a-trump-sobre-fondos-y-la-entrega-de-la-vacuna-de-la-covid-19/' />
<link rel='next' title='George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor' href='https://laoferta.com/2020/10/18/george-clooney-dirigira-una-cinta-sobre-beisbol-con-bob-dylan-como-productor/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://laoferta.com/2020/10/18/un-album-postumo-publicara-temas-ineditos-de-ennio-morricone/" />
<link rel='shortlink' href='https://laoferta.com/?p=116932' />
<link rel="alternate" type="application/json+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2020%2F10%2F18%2Fun-album-postumo-publicara-temas-ineditos-de-ennio-morricone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laoferta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaoferta.com%2F2020%2F10%2F18%2Fun-album-postumo-publicara-temas-ineditos-de-ennio-morricone%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="https://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230-2-300x131.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-180x180.png" />
<meta name="msapplication-TileImage" content="https://laoferta.com/wp-content/uploads/2019/06/cropped-icons-LO-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.ticker_box{
display: inline-block;
background-color: #ff0000;
width: 100%;
height: 50px;
margin-bottom: 0px;
margin-top: 0px;
}


#all_content.boxed_width #title_box {
    margin: 5px 0px 5px 0px;
}

.mt-label {
    background-color: #202020;
}


.menu_bg_line {
    background: #fff;
    height: 0px;
    width: 100%;
    margin: 0px 0px 0px 0px;
    z-index: 10;
}

#menu_box {
    border-top: 0px solid #eee!important;
}


.lof-slidecontent ul.navigator-wrap-inner li h3 {
    display: block;
    width: 280px;
    font-size: 18px;
    line-height: 24px!important;
    margin: 10px 0;
    padding: 0;
    color: #ffffff;
    text-transform: initial;
}

.post h1 a, .product h1 a{
display: block;
width: 100%;
margin: 5px 0px 0px 0px;
padding: 0px 0px 0px 0px;
font-size: 28px;
line-height: 34px;
font-weight: normal;
color: #202020;
text-transform: initial;
transition:0.2s;
}

.single_title h1{
display: inline-block;
width: 100%;
float: left;
margin: 10px 0px 10px 0px;
font-size: 44px!important;
font-weight: normal;
color: #202020;
line-height: 120%;
text-transform: initial;
}




h6 {font-size: 14px; color: #202020; font-weight: 400; line-height: 140%; text-transform: initial;}

a {color:#ff0000; text-decoration:none;} 

a:hover {color: #e50000; text-decoration:none;} 

		</style>
<style type="text/css">
.post-views{
visibility: hidden;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-116932 single-format-standard custom-background Entertainment mmm mega_main_menu-2-0-4 arts-and-culture">
<div id="all_content" class="boxed_width">
<div id="header">
<div class="inner">
<div id="title_box">
<a href="https://laoferta.com">
<img src="https://laoferta.com/wp-content/uploads/2019/12/LO-WebLOGO191230A1.jpg" alt="Logo" id="logo" />
</a>
<br />

</div>
<div id="banner_header_728">
<div id='c6013_70_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-70-6013' class='sam-pro-ad' href='https://laoferta.com/' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/Vote-728x90-1.jpg'></a></div><div id='c4256_36_2' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-36-4256' class='sam-pro-ad' href='https://www.dayofthedead.com' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/DayOfTheDead728x90.jpg'></a></div> </div>
</div>
</div>
<div class="clear"></div>
<div align="left" style="max-width:1140px; margin: 8px 0px 8px 20px; color:#202020; font-size:15px;"><strong>Sunday, October 18, 2020</strong></div>
<div class="inner">
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Home
</span>
</span>
</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Local
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
San Jose Solidaridad – Solidarity
</span>
</span>
</a>
</li>
<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
San Jose History
</span>
</span>
</a>
</li>
<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Perfil de los Nuestros
</span>
</span>
</a>
</li>
<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Leaders
</span>
</span>
</a>
</li>
<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Photo Files
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
National
 </span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Education
</span>
</span>
</a>
</li>
<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
International
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Technology
</span>
</span>
</a>
</li>
<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Health
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Mexico
</span>
</span>
</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Immigration
</span>
</span>
</a>
</li>
<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Opinion
</span>
</span>
</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Entertainment
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
News
</span>
</span>
</a>
</li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Arts &#038; Culture
</span>
</span>
</a>
</li>
<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Cine
</span>
</span>
</a>
</li>
<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Travel
</span>
</span>
</a>
</li>
<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Food
</span>
</span>
</a>
</li>
<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Automotive
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Social Events
</span>
</span>
</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Videos
</span>
</span>
</a>
</li>
<li id="menu-item-69260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69260 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/giveaway/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Giveaways
</span>
</span>
</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
About us
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Advertise
</span>
</span>
</a>
</li>
<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business Directory
</span>
</span>
</a>
</li>
<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Contact Us
</span>
</span>
</a>
</li>
</ul>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="https://laoferta.com/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
<input type="text" class="field" name="s" id="s" />
</form>
</li>
</ul>
</div>
</div>
</div></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
</div>
<div class="inner">
<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>
<div class="ticker_box">
<div class="inner_10">
<div class="ticker1 modern-ticker mt-square">
<div class="mt-body">
<div class="mt-label">Hot News</div>
<div class="mt-news">
<ul>
<li>
<a href="https://laoferta.com/2020/10/18/medicina-personalizada-esta-en-latinoamerica-pero-no-para-todos-ven-expertos/" title="Medicina personalizada está en Latinoamérica pero no para todos, ven expertos">
<img src="https://laoferta.com/wp-content/uploads/2020/10/doctor-2-60x28.jpg" alt="Medicina personalizada está en Latinoamérica pero no para todos, ven expertos" title="Medicina personalizada está en Latinoamérica pero no para todos, ven expertos" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/10/18/medicina-personalizada-esta-en-latinoamerica-pero-no-para-todos-ven-expertos/">Medicina personalizada está en Latinoamérica pero no para todos, ven expertos</a>
<div class="ticker_date">
15 mins ago
</div>
</li>
<li>
<a href="https://laoferta.com/2020/10/18/george-clooney-dirigira-una-cinta-sobre-beisbol-con-bob-dylan-como-productor/" title="George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor">
<img src="https://laoferta.com/wp-content/uploads/2020/10/George-Clooney-scaled-e1603064358474-60x30.jpg" alt="George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor" title="George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/10/18/george-clooney-dirigira-una-cinta-sobre-beisbol-con-bob-dylan-como-productor/">George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor</a>
<div class="ticker_date">
20 mins ago
</div>
</li>
<li>
<a href="https://laoferta.com/2020/10/18/un-album-postumo-publicara-temas-ineditos-de-ennio-morricone/" title="Un álbum póstumo publicará temas inéditos de Ennio Morricone">
<img src="https://laoferta.com/wp-content/uploads/2020/10/Ennio-Morricone-scaled-e1603064111730-60x28.jpg" alt="Un álbum póstumo publicará temas inéditos de Ennio Morricone" title="Un álbum póstumo publicará temas inéditos de Ennio Morricone" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/10/18/un-album-postumo-publicara-temas-ineditos-de-ennio-morricone/">Un álbum póstumo publicará temas inéditos de Ennio Morricone</a>
<div class="ticker_date">
24 mins ago
</div>
</li>
<li>
<a href="https://laoferta.com/2020/10/18/gobernadores-piden-datos-a-trump-sobre-fondos-y-la-entrega-de-la-vacuna-de-la-covid-19/" title="Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19">
<img src="https://laoferta.com/wp-content/uploads/2020/10/Gobernador-de-New-York-scaled-e1603063778789-60x30.jpg" alt="Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19" title="Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19" />
</a>
<a class="ticker_title" href="https://laoferta.com/2020/10/18/gobernadores-piden-datos-a-trump-sobre-fondos-y-la-entrega-de-la-vacuna-de-la-covid-19/">Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19</a>
<div class="ticker_date">
29 mins ago
</div>
</li>
</ul>
</div>
<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="inner_woo">
<div id="main_content">

<div class="inner">
<div id="single_content" class="EqHeightDiv">
<div class="single_post" id="post-116932" class="post-116932 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture tag-morricone-segreto tag-ennio-morricone arts-and-culture">
<div class="single_thumbnail">
<a href="https://laoferta.com/wp-content/uploads/2020/10/Ennio-Morricone-scaled-e1603064111730.jpg" title="Un álbum póstumo publicará temas inéditos de Ennio Morricone" rel="prettyphoto">
<img src="https://laoferta.com/wp-content/uploads/2020/10/Ennio-Morricone-scaled-e1603064111730-830x383.jpg" alt="Un álbum póstumo publicará temas inéditos de Ennio Morricone" title="Un álbum póstumo publicará temas inéditos de Ennio Morricone" />
</a>
</div>
<div class="single_title">
<h1>Un álbum póstumo publicará temas inéditos de Ennio Morricone</h1>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div class="single_text">
<p><strong>Los Ángeles (EE.UU.), 16 oct. (EFE).-</strong> Cuatro meses después del fallecimiento de Ennio Morricone, un disco póstumo titulado &#8220;Morricone Segreto&#8221; publicará siete temas inéditos que el compositor grabó entre 1960 y 1980.</p>
<p>Según una exclusiva de la revista Variety publicada este viernes, el álbum se lanzará el 6 de noviembre, cuatro días antes del que habría sido el 92 cumpleaños del músico italiano.</p>
<p>La noticia llega el mismo día que Morricone recibe el Premio Princesa de Asturias de las Artes 2020 en Oviedo (España), entregado de forma póstuma y recogido por su hijo Andrea Morricone y el también compositor John Williams.</p>
<p>&#8220;Su espíritu y su música nos acompañará siempre&#8221;, aseguró Williams en un discurso sobre su colega en el mundo de las bandas sonoras para el cine.</p>
<p>El nuevo disco del italiano hará llegar a sus seguidores composiciones &#8220;más experimentales e innovadoras&#8221; creadas para películas que nunca llegaron a estrenarse.</p>
<p>Su discográfica en Estados Unidos, Decca Records, y el sello italiano CAM Sugar bucearon entre sus archivos con la idea de ver &#8220;por qué Morricone hoy en día todavía se considera tan moderno en círculos musicales que están muy alejados del mundo de las bandas sonoras de películas&#8221;, según el comisario Pierpaolo De Sanctis, encargado del recopilatorio.</p>
<p>Morricone falleció este verano y, con ello, Italia despidió a uno de los emblemas de su cultura, autor de algunas de las bandas sonoras más aplaudidas y reconocibles de la filmografía mundial que le valieron decenas de premios como el Óscar honorífico que recogió en 2007.</p>
<p>Entre estas destacan sus partituras para los &#8220;spaghetti western&#8221; de Sergio Leone, la del &#8220;Nuovo Cinema Paradiso&#8221; (1988) de su amigo Giuseppe Tornatore, la de &#8220;The Mission&#8221; (1986) o de &#8220;Novecento&#8221; (1976), la obra culmen de Bernardo Bertolucci.</p>
<p>En sus más de seis décadas de carrera trabajó para directores de la talla de Pier Paolo Pasolini, Lina Wertmuller, Roman Polanski, el español Pedro Almodóvar en &#8220;Átame&#8221; (1990) y Quentin Tarantino, con quien ganó otro Óscar en 2016 por &#8220;The Hateful eight&#8221;.</p>
<div class="post-views post-116932 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">56</span>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="https://laoferta.com/2020/10/18/gobernadores-piden-datos-a-trump-sobre-fondos-y-la-entrega-de-la-vacuna-de-la-covid-19/">
<img width="1200" height="593" src="https://laoferta.com/wp-content/uploads/2020/10/Gobernador-de-New-York-scaled-e1603063778789.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" />
</a>
<div class="prev_link_title">
<span>- Previous article</span> </br>
&laquo; <a href="https://laoferta.com/2020/10/18/gobernadores-piden-datos-a-trump-sobre-fondos-y-la-entrega-de-la-vacuna-de-la-covid-19/" rel="prev">Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19</a>
</div>
</div>
<div class="alignright">
<a href="https://laoferta.com/2020/10/18/george-clooney-dirigira-una-cinta-sobre-beisbol-con-bob-dylan-como-productor/">
<img width="1200" height="576" src="https://laoferta.com/wp-content/uploads/2020/10/George-Clooney-scaled-e1603064358474.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" />
</a>
<div class="next_link_title">
<span>Next article -</span></br>
<a href="https://laoferta.com/2020/10/18/george-clooney-dirigira-una-cinta-sobre-beisbol-con-bob-dylan-como-productor/" rel="next">George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor</a> &raquo;
</div>
</div>
</div>
<div class="clear"></div>
<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">
<div class="latest_title_box "><h3></h3></div>
<div class="clear"></div>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/10/18/medicina-personalizada-esta-en-latinoamerica-pero-no-para-todos-ven-expertos/" title="Medicina personalizada está en Latinoamérica pero no para todos, ven expertos">
<img src="https://laoferta.com/wp-content/uploads/2020/10/doctor-2-250x117.jpg" alt="Medicina personalizada está en Latinoamérica pero no para todos, ven expertos" title="Medicina personalizada está en Latinoamérica pero no para todos, ven expertos" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/health-national/ " title="View more in Health" ">Health</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/10/18/medicina-personalizada-esta-en-latinoamerica-pero-no-para-todos-ven-expertos/" rel="bookmark" title="Medicina personalizada está en Latinoamérica pero no para todos, ven expertos">Medicina personalizada está en Latinoamérica pero no para todos, ven expertos</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/10/18/george-clooney-dirigira-una-cinta-sobre-beisbol-con-bob-dylan-como-productor/" title="George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor">
<img src="https://laoferta.com/wp-content/uploads/2020/10/George-Clooney-scaled-e1603064358474-250x120.jpg" alt="George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor" title="George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/ " title="View more in Entertainment" ">Entertainment</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/entertainment-news/ " title="View more in News" ">News</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/10/18/george-clooney-dirigira-una-cinta-sobre-beisbol-con-bob-dylan-como-productor/" rel="bookmark" title="George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor">George Clooney dirigirá una cinta sobre béisbol con Bob Dylan como productor</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/10/18/un-album-postumo-publicara-temas-ineditos-de-ennio-morricone/" title="Un álbum póstumo publicará temas inéditos de Ennio Morricone">
<img src="https://laoferta.com/wp-content/uploads/2020/10/Ennio-Morricone-scaled-e1603064111730-250x115.jpg" alt="Un álbum póstumo publicará temas inéditos de Ennio Morricone" title="Un álbum póstumo publicará temas inéditos de Ennio Morricone" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/entertainment/arts-and-culture/ " title="View more in Arts and Culture" ">Arts and Culture</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/10/18/un-album-postumo-publicara-temas-ineditos-de-ennio-morricone/" rel="bookmark" title="Un álbum póstumo publicará temas inéditos de Ennio Morricone">Un álbum póstumo publicará temas inéditos de Ennio Morricone</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/10/18/gobernadores-piden-datos-a-trump-sobre-fondos-y-la-entrega-de-la-vacuna-de-la-covid-19/" title="Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19">
<img src="https://laoferta.com/wp-content/uploads/2020/10/Gobernador-de-New-York-scaled-e1603063778789-250x124.jpg" alt="Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19" title="Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/ " title="View more in National" ">National</a><a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/national/news-national/ " title="View more in News" ">News</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/10/18/gobernadores-piden-datos-a-trump-sobre-fondos-y-la-entrega-de-la-vacuna-de-la-covid-19/" rel="bookmark" title="Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19">Gobernadores piden datos a Trump sobre fondos y la entrega de la vacuna de la covid-19</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/10/18/merkel-pide-a-los-alemanes-permanecer-en-casa-ante-el-repunte-del-coronavirus/" title="Merkel pide a los alemanes permanecer en casa ante el repunte del coronavirus">
<img src="https://laoferta.com/wp-content/uploads/2020/10/covid19-5-scaled-e1603063438842-250x122.jpg" alt="Merkel pide a los alemanes permanecer en casa ante el repunte del coronavirus" title="Merkel pide a los alemanes permanecer en casa ante el repunte del coronavirus" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" ">International</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/10/18/merkel-pide-a-los-alemanes-permanecer-en-casa-ante-el-repunte-del-coronavirus/" rel="bookmark" title="Merkel pide a los alemanes permanecer en casa ante el repunte del coronavirus">Merkel pide a los alemanes permanecer en casa ante el repunte del coronavirus</a>
</li>
<li class="single_recent_post">
<a href="https://laoferta.com/2020/10/18/una-ciudad-china-administrara-una-vacuna-para-casos-especiales-por-unos-60-dolares/" title="Una ciudad china administrará una vacuna para casos especiales por unos 60 dólares">
<img src="https://laoferta.com/wp-content/uploads/2020/10/vacuna-scaled-e1603063066111-250x106.jpg" alt="Una ciudad china administrará una vacuna para casos especiales por unos 60 dólares" title="Una ciudad china administrará una vacuna para casos especiales por unos 60 dólares" />
</a>
<a class="custom_cat_class_Kesha tip" href="https://laoferta.com/category/international/ " title="View more in International" ">International</a>
<a class="recent_posts_title" href="https://laoferta.com/2020/10/18/una-ciudad-china-administrara-una-vacuna-para-casos-especiales-por-unos-60-dolares/" rel="bookmark" title="Una ciudad china administrará una vacuna para casos especiales por unos 60 dólares">Una ciudad china administrará una vacuna para casos especiales por unos 60 dólares</a>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right" class="EqHeightDiv">
<div class="right-widget" id="search-2">
<form class="search" method="get" action="https://laoferta.com/">
<input type="text" name="s" id="s" placeholder="Search..." />
</form></div><div class="right-widget" id="sam_pro_place_widget-2"><div id='c8940_19_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-19-8940' class='sam-pro-ad' href='https://issuu.com/laoferta/docs/advertiserpages201007' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/Advertisers-300x250-2.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-3"><div id='c3280_76_4' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-76-3280' class='sam-pro-ad' href='https://docs.google.com/forms/d/e/1FAIpQLSeXOrCUwuMdsulJVgJ5j1p7CSxoScN7_qp9ur_pshPERP08Dg/viewform' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/GoEV-FinanceIncent-Ad-Oct2020-No2-300x250px-vF.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-4"><div id='c1136_69_7' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-69-1136' class='sam-pro-ad' href='https://www.strokeinfo.org/signs/es/?utm_source=La-Oferta-El-Observador&utm_medium=Digital-Static-Banner&utm_campaign=Spanish' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/Stroke-Static_300x250.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-5"><div id='c1462_61_8' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/LaOfertaPromo2020-300x250-1.gif'></div></div><div class="right-widget" id="sam_pro_place_widget-6"><div id='c8457_77_9' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-77-8457' class='sam-pro-ad' href='https://www.sccgov.org/sites/rov/Spanish/Pages/default.aspx' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/VoteConOrgullo-300x250-1.png'></a></div></div><div class="right-widget" id="sam_pro_place_widget-7"><div id='c1167_67_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-67-1167' class='sam-pro-ad' href='https://www.teatrovision.org/lamuertebaila' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/La-Muerte-Baila-La-Oferta-300-x-250.jpg'></a></div></div><div class="right-widget" id="sam_pro_place_widget-8"><span id='c5861_74_11' class='sam-pro-container sam-pro-place'><ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N9515.1965100LAOFERTASANJOSECA/B24653635.283075684' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></span></div><div class="right-widget" id="sam_pro_place_widget-9"><div id='c4866_75_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-75-4866' class='sam-pro-ad' href='https://sjmag.org/' target='_blank'><img src='https://laoferta.com/wp-content/uploads/sam-pro-images/DDLM-201024.png'></a></div></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div id="footer_box">
<div id="soc_book">
<a href="">
<img src="https://laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />
</a>
<a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">
<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />
</a>
<a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">
<img class="xyz tip" src="https://laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />
</a>
</div>
<div class="inner">
<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">
</div>
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
</div>
</div>
</div>
<div id="footer_bottom">
<div id="credit">
&copy;
All rights reserved 2020 -
<a href="https://laoferta.com" title="La Oferta">La Oferta</a>.
&nbsp; <a href="https://www.mmediaweb.com/" target="blank">website developed</a> and maintained by <a href="https://www.mmediaweb.com/" target="blank">MMediaWeb</a> | <a href="https://www.mmediaweb.com/" target="blank">Web Design San Jose</a> | <a href="https://www.mmediaweb.com/" target="blank">Bay Area Web Design</a>
</div>
</div>
<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>
<a id="oz-scroll" class="style1" href="#"></a>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115033401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115033401-1');
</script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=5.3.4'></script>
</body>
</html>
